<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb# xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Αβραμόπουλος στην ιταλική Βουλή: «Είμαι βαθιά πεπεισμένος ότι χρειάζεται περισσότερη Ευρώπη» | ειδησεις, πολιτικη | Ημερησία</title>
<meta name="keywords" content="ειδησεις, πολιτικη, Αβραμόπουλος στην ιταλική Βουλή: «Είμαι βαθιά πεπεισμένος ότι χρειάζεται περισσότερη Ευρώπη»"/>
<meta name="description" content="31/1/2017 - Αβραμόπουλος στην ιταλική Βουλή: «Είμαι βαθιά πεπεισμένος ότι χρειάζεται περισσότερη Ευρώπη» - <p>Θέλησε να επαναλάβει, δε, ότι &laquo;καμία χώρα δεν πρέπει να αφεθεί μόνη της στην διαχείριση της κρίσης αυτής&raquo;, αφού &laquo;πρόκειται για μια ευρωπαϊκή - ειδησεις, πολιτικη - Ημερησία"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="ειδησεις, πολιτικη"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="style.css?v=1.0.2" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.2" type="text/css"/>
<!-- OG meta tags -->
<meta property="og:site_name" content="Ημερησία"/>
<meta property="og:url" content="http://www.imerisia.gr/article.asp?catid=26509&subid=2&pubid=114437895"/>
<meta property="og:title" content="Αβραμόπουλος στην ιταλική Βουλή: «Είμαι βαθιά πεπεισμένος ότι χρειάζεται περισσότερη Ευρώπη» "/>
<meta property="og:description" content=" Θέλησε να επαναλάβει, δε, ότι 'καμία χώρα δεν πρέπει να αφεθεί μόνη της στην διαχείριση της κρίσης αυτής', αφού 'πρόκειται για μια ευρωπαϊκή πρόκληση, η οποία χρειάζεται μια ευρωπαϊκή απάντηση'. 'Όλες οι χώρες μέλη πρέπει να εργασθούν μαζί, για να αντιμετωπίσουν την πρόκληση αυτή με πραγματικό πνεύμα αλληλεγγύης και με κοινή ευθύνη', υπογράμμισε ο Ευρωπαίος επίτροπος.
 "/>

     <meta property="og:image" content="http://content-mcdn.imerisia.gr/filesystem/images/20160615/engine/newego_LARGE_t_1101_54673391_type12814.jpg"/>
     <meta twitter:image content="http://content-mcdn.imerisia.gr/filesystem/images/20160615/engine/newego_LARGE_t_1101_54673391_type12814.jpg" />
     
<meta property="og:email" content="info@e-go.gr" />
<meta property="og:language" content="el , english" />




    



<!-- Facebook meta tags -->
<meta property="fb:app_id" content="463912240302912"/>
<!-- End of Facebook meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Θέλησε να επαναλάβει, δε, ότι 'καμία χώρα δεν πρέπει να αφεθεί μόνη της στην διαχείριση της κρίσης αυτής', αφού 'πρόκειται για μια ευρωπαϊκή πρόκληση, η οποία χρειάζεται μια ευρωπαϊκή απάντηση'. 'Όλες οι χώρες μέλη πρέπει να εργασθούν μαζί, για να αντιμετωπίσουν την πρόκληση αυτή με πραγματικό πνεύμα αλληλεγγύης και με κοινή ευθύνη', υπογράμμισε ο Ευρωπαίος επίτροπος.
" />
<meta name="twitter:title" content="Αβραμόπουλος στην ιταλική Βουλή: «Είμαι βαθιά πεπεισμένος ότι χρειάζεται περισσότερη Ευρώπη»" />
<meta name="twitter:site" content="Ημερησία" />
<meta name="twitter:creator" content="@imerisiagr" />
<!-- Twitter meta tags -->


<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->
<!-- meta http-equiv="refresh" content="340" / -->

<!--[if IE]>
    <link rel="stylesheet" href='ieonly.css' type="text/css" />
<![endif]-->
<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="images/favicon.ico" type="image/x-icon">
<script type="text/javascript" src="js/swfobject.js"></script>
		<script type="text/javascript" src="js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>
<script src="js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" language="javascript" src="js/hoverIntent.js"></script>
<script type="text/javascript" language="javascript" src="js/jquery.dropdown.js"></script>
<script type="text/javascript" src="js/jquery.accordion.js"></script>
<script src="js/picbox.js" type="text/javascript"></script>
<link rel="stylesheet" href="css/picbox.css" type="text/css" media="screen"/>

<script src="scripts/carousel.js" type="text/javascript"></script>

<script type="text/javascript" language="javascript">
function init() {
      for (var b=0; b<1; b++){
      MAINNEWS.Media.Dtk.CarouselMgr.init("dtk-car-"+b,{pageClassName:'dtk-list',pageTagName:'ul'});
      }
} 
window.onload = init;
</script>
<link rel="stylesheet" href="jquery-ui-1.8.21.custom.css" type="text/css" />


<!-- SLIDEPANEL
<script type="text/javascript" src="js/jquery.slidePanel.min.js"></script>

<script type="text/javascript">
$(document).ready(function(){
	
	// default settings
	// $('.panel').slidePanel();
	
	// custom settings	
	$('#panel2').slidePanel({
		triggerName: '#trigger2',
		triggerTopPos: '0px',
		panelTopPos: '0px'
	});

});
</script>

END SLIDEPANEL -->

<script type="text/javascript"><!--
  var myY;
  var quoteInt;
  var nDelta;
  var oScroll;
  var nGlobaldocΥPos=0;
  function quoteScroll() {
  
    oScroll.scrollTop=myY;
    myY=myY+nDelta;
    
    if (myY<0 && nDelta<0) {
          myY=oScroll.scrollHeight-270;
    }

    if ( myY>(oScroll.scrollHeight-270) && nDelta==1) {
          refreshElementRT();
    } else if ( myY>(oScroll.scrollHeight-270) && nDelta>0) {
          myY=0;
    }  
  }
  
  function stopScroll() {
    clearInterval(quoteInt);
  }
    function startScroll(nYPos,nDeltaIni) {
    oScroll=document.getElementById("boxaki");

    if (nYPos==null) {
      myY=oScroll.scrollTop;
    } else {
      myY=nYPos;
    }
    
    if (nDeltaIni!=null) {
      setSpeed(nDeltaIni);
    }
 
    if (quoteInt!=null) {
      stopScroll();
    }  
    quoteInt=setInterval("quoteScroll();" , 17) ;
  }
  function setSpeed(nSpeedIni) {
    
    nDelta=nSpeedIni;
  }
  function resetSpeed() {
    nDelta=1;
  }
  function jumpQuote(cLetter) {
    stopScroll();
    var ndocΥPos=document.documentElement.scrollTop;
    document.location.hash='STOCKSRT_' + cLetter;
    document.documentElement.scrollTop=ndocΥPos;
    oScroll.scrollTop=oScroll.scrollTop-100;
    startScroll();
  }
  function refreshElementRT(bStorePos) {
   if (bStorePos==null) {
     bStorePos=false;
   }
   if (bStorePos) {
      nGlobaldocΥPos=oScroll.scrollTop;
   } else {
      nGlobaldocΥPos=0;
   }
    nDelta=0;
    reloadPrototypeElementGroups('ASERT','catid=26509', null);
  }
--></script>
<script>
var counterplus = 0;
var countermin = 0; 
function increaseFont()
{
if(counterplus<3){
$('#arttext').each(function(){
var oldf = parseInt( jQuery(this).css('font-size') );
var oldl = parseInt( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf + 2 + 'px',
'line-height' : oldl + 2 + 'px'
});
});
 counterplus++;
 countermin++;
}

}
 
function decreaseFont()
{
if(countermin>-2){
$('#arttext').each(function(){
var oldf = parseFloat( jQuery(this).css('font-size') );
var oldl = parseFloat( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf - 2 + 'px',
'line-height' : oldl - 2 + 'px'
});
});
 counterplus--;
 countermin--;
}
}
</script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="footer.css" type="text/css"/>




		<script>
			// Wait until the DOM has loaded before querying the document
			$(document).ready(function(){
				$('ul.tabs').each(function(){
					// For each set of tabs, we want to keep track of
					// which tab is active and it's associated content
					var $active, $content, $links = $(this).find('a');

					// If the location.hash matches one of the links, use that as the active tab.
					// If no match is found, use the first link as the initial active tab.
					$active = $($links.filter('[href="'+location.hash+'"]')[0] || $links[0]);
					$active.addClass('active');
					$content = $($active.attr('href'));

					// Hide the remaining content
					$links.not($active).each(function () {
						$($(this).attr('href')).hide();
					});

					// Bind the click event handler
					$(this).on('click', 'a', function(e){
						// Make the old tab inactive.
						$active.removeClass('active');
						$content.hide();

						// Update the variables with the new link and content
						$active = $(this);
						$content = $($(this).attr('href'));

						// Make the tab active.
						$active.addClass('active');
						$content.show();

						// Prevent the anchor's default click action
						e.preventDefault();
					});
				});
			});
		</script>

<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-4', 'auto');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

</head>
<body>

        <!-- FB CONNECT -->
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '463912240302912',
                    status: true,
                    // check login status 
                    cookie: true,
                    // enable cookies to allow the server to access the session 
                    xfbml: true // parse XFBML 
                });
            };
            (function () {
                var e = document.createElement('script');
                e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                e.async = true;
                document.getElementById('fb-root').appendChild(e);
           }());
        </script>
        <!-- FB CONNECT END-->



<center>
<div class="swrapper">


<div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    <!-- <li><a href="http://www.cinemag.gr" target="_blank">ΣΙΝΕΜΑ</a></li>
    <!-- li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></a></li>
    <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li -->
    <!-- li><a href="http://www.thecookbook.gr" target="_blank">COOKBOOK</a></li -->
    </ul>
    </div>
</div><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=1073, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
<div class="header">
  <div class="logo"><a href="default.asp?catid=26496" target="_top"><img src="images/logo.gif" border="0" alt="Ημερησία" /></a><div class="date">Τρίτη, 31 Ιανουαρίου 2017 </div></div>
  <div class="topnewshead"><div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26510&subid=2&pubid=114427718"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/assets_LARGE_t_942_44954733_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26510&subid=2&pubid=114427718">Οι «μπουκαδόροι» του... δημάρχου - εισπράκτορα

</a></h5></div></div> <div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26514&subid=2&pubid=114435694"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/newego_LARGE_t_1101_54217231_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26514&subid=2&pubid=114435694">Ερχεται η «ελληνική NASA»: Ο Παππάς ιδρύει την Ελληνική Διαστημική Υπηρεσία</a></h5></div></div> 

<!-- HOMME



< SET PHOTO TYPE HOMME/>< SET SUMMARY PHOTO HTML HOMME/>
< POSITION HOMME1/>< SUMMARY HOMME/>
< POSITION HOMME2/>< SUMMARY HOMME/>
 -->
</div>
  <!-- div class="xaa"><RENDER AJAX SIM PLE/><script>var intervalAJAXGLOBALINDEX=setInterval( "reloadPrototypeElementGroups('AJAXGLOBALINDEX','', null)", 30000);</script></div -->
  <!-- div class="summer"><a href="r.asp?catid=27911"><img src="images/summer.jpg" border="0" /></a></div -->
  <div class="clear"></div>
  <div class="menu"><ul><li class="homelink"><a href="default.asp"><img src="images/home.png" border="0" /></a></li><li><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="active"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul class="cat1"><li class="active"><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul class="cat1"><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul class="cat1"><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul class="cat1"><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul class="cat1"><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li><div class="clear"></div></ul><div class="search_btn"><img src="images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div></div>
  <div class="clear"></div>
</div>
<div class="searchbar">
<script>
function updateFormActionMain(){
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value  = "27746";
 document.getElementById('googleboxnew').style.display = 'block';    
 document.getElementById('googlebox').style.display = 'none'; 
}
function updateFormActionOption(){
 document.getElementById("googlesearch").action = "quotes.asp";
 document.getElementById("catid").value = "27132";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
function updateFormActionFile() {
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value = "27747";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
</script>

<!-- table border="0" cellpadding="0" cellspacing="0">
<tr>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="www.imerisia.gr" id="ss1" checked onclick="updateFormActionMain()"></input>
<label for="ss1" title="Search www.imerisia.gr">imerisia.gr</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss2" onclick="updateFormActionFile()"></input>
<label for="ss0" title="Search the Web">Αρχείο</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss0" onclick="updateFormActionOption()"></input>
<label for="ss0" title="Search Stocks">Μετοχές</label>
</td>
</tr>
</table -->

<div class="googlebox" id="googlebox">
<!-- SiteSearch Google -->

<table border="0"  cellpadding="0" cellspacing="0" align=right>
<tr>
<td nowrap="nowrap" align="left">
<form method="get" action="summary.asp" target="_top" id="googlesearch">
</td>
<td rowspan="2" class="glogo"><!-- img src="images/google_logo.gif" border="0" / --></td> 
<td><!--h1>ΑΝΑΖΗΤΗΣΗ</h1--></td>
<td nowrap="nowrap">
<input type="hidden" name="domains" value="www.imerisia.gr"></input>
<label for="sbi" style="display: none">Enter your search terms</label>
<input class="ginput" type="text" name="q" size="31" maxlength="265" value="" id="sbi"></input>
<label for="sbb" style="display: none">Submit search form</label>
<input class="gsubmit" type="submit" name="sa" value="Αναζήτηση" title="αναζήτηση" id="sbb"></input>
<input type="hidden" name="catid" id="catid" value="23551"></input>
</td>
</tr>
</table>
</form>
</div>

<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>

<div class="googleboxnew" id="googleboxnew">

<script>
  (function() {
    var cx = '002828342859961686234:xqtzorhnuj4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div>
<script>
document.getElementById('googleboxnew').style.display = 'block';    
document.getElementById('googlebox').style.display = 'none';    
</script>

<!-- SiteSearch Google --></div>


<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu").css("marginBottom","0px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu").css("marginBottom","0px");
      }
});
});
</script>
<div class="topbanners"></div>
<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=20, p='', s='980x280', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div class="container">
    <div class="leftcol"><div class="catpath"><h6>ΒΡΙΣΚΕΣΤΕ ΕΔΩ: <a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a> > <a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></h6></div><div class="toolsleft">
  <div class="date">ΗΜΕΡΗΣΙΑ On Line<br />"Η" Online 31/1 16:07<br/></div>
  <div class="artbuttons">

  <table border="0" cellpadding="0" cellspacing="0">
  <tr>
   <td><a href="javascript:void(0);" onclick="increaseFont()" id="plustext"><img src="images/Nfont2_b.gif" alt="Μεγαλύτερα Γράμματα" border="0"></a><a href="javascript:void(0);" onclick="decreaseFont()" id="minustext"><img src="images/Nfont2_s.gif" alt="Μικρότερα Γράμματα" border="0"></a> Μέγεθος γραμμάτων</td>
</tr><tr>
  <td class='toolsclear'>
<span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=26509&subid=12&pubid=114437895', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
<img src="images/Nmailto2.gif" alt="mail to" border="0">
</a><a href="#" onclick="window.open('mailto.asp?catid=26509&subid=12&pubid=114437895', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>

<span><a href="#" onclick="window.open('v5general2print.asp?catid=26509&subid=20110&pubid=114437895', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a>
 <a href="#" onclick="window.open('v5general2print.asp?catid=26509&subid=20110&pubid=114437895', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση</a></span>
</td>
  </tr>
<tr>
<td>
<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D26509%26subid%3D2%26pubid%3D114437895&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</td>
  </tr>
<tr>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</tr>
</table>

</div>
  <div class="divider"></div>



<SOURCE/><div id="prototype_37860" ></div><script>addPrototypeElement('37860','AJAXREST','incl/vRestArticlesAjax_37860.asp','pageid=728&catid=26509&subid=2&catidlocal=26509&subidlocal=2',true,'');</script>
<br><br><center></center>


<div class="viewsbox">
<h3><a href="summary.asp?catid=26501">ΣΧΟΛΙΑ - ΑΝΑΛΥΣΕΙΣ</a></h3>

<div id="rightviews"><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="summary.asp?catid=27688"><img src="images/headimg/h.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=27688&subid=2&pubid=114436894">Η ΓΝΩΜΗ ΤΗΣ "Η"</a></h2><h1><a href="article.asp?catid=27688&subid=2&pubid=114436894">Δεν πρέπει να χαθεί άλλος χρόνος

</a></h1><span class="more">"Η" 31/1<a href="article.asp?catid=27688&subid=2&pubid=114436894">...»</a></span></td></tr></table></div><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="article.asp?catid=26533&subid=2&pubid=114428094"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160919/engine/assets_LARGE_t_942_43447670_type13196.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=26533&subid=2&pubid=114428094">ΑΝΤΩΝΗΣ ΔΑΛΙΠΗΣ</a></h2><h1><a href="article.asp?catid=26533&subid=2&pubid=114428094">Οι... τροχονόμοι του χρήματος</a></h1> <span class="more">"Η" 29/1<a href="article.asp?catid=26533&subid=2&pubid=114428094">...»</a></span></td></tr></table></div></div>
</div>
<div class="wline"></div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
 <ul class='tabs'>
    <li><a href='#tab1'>ΕΦΟΡΙΑ</a></li>
    <li><a href='#tab2'>ΑΣΦΑΛΙΣΤΙΚΟ</a></li>
  </ul>
  <div id='tab1'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20151130/engine/newego_LARGE_t_420_54584562_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27197&subid=2&pubid=114436909"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27197&subid=2&pubid=114436909">Τέλος ο ΕΝΦΙΑ, έρχεται ο φόρος κατοχής περιουσίας</a></h2><h4>Στο νέο φόρο που έρχεται να αντικαταστήσει τον ΕΝΦΙΑ θα υπολογίζεται εκτός της ακίνητης περιουσίας και η...</h4><ul><li><a href="article.asp?catid=27197&subid=2&pubid=114437408">«Χαράτσι» 100 ευρώ για όσους έκλεισαν τα «μπλοκάκια»!</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114414293">«Κόφτης» - εφιάλτης στα εισοδήματα εκατομμυρίων Ελλήνων</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114398099">Ερχεται «φόρος περιουσίας» για όλους τους Ελληνες</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114392792">Αυτές οι δαπάνες «χτίζουν» το αφορολόγητο (δείτε αναλυτικούς πίνακες)</a></li></ul>
  </div>
  <div id='tab2'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161231/engine/assets_LARGE_t_420_30655536_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=33039&subid=2&pubid=114434593"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=33039&subid=2&pubid=114434593">Ασφαλιστικό: Τι εισφορές θα πληρώνουν πλέον τα μέλη διοικητικών συμβουλίων</a></h2><h4>Μια εξαιρετικά ενδιαφέρουσα έρευνα για τις ασφαλιστικές εισφορές που πρέπει να πληρώνουν τα μέλη των διοικητικών...</h4><ul><li><a href="article.asp?catid=26519&subid=2&pubid=114427994">Κινητικότητα στις ιδιωτικές συντάξεις και στα Επαγγελματικά Ταμεία

</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114429092">Πετρόπουλος: Εμμένουμε σε μια ρύθμιση των ασφαλιστικών οφειλών κοντά στις δυνατότητες κάθε οφειλέτη</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114427740">Αποζημιώσεις ύψους 9,4 εκατ. ευρώ θα καταβάλει ο ΕΛΓΑ</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114423192">Με χρέη έως 30.000 ευρώ ο καθένας το 65% των οφειλετών στο ΚΕΑΟ</a></li></ul>
  </div>



</div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
<h1 class="f"><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/newego_LARGE_t_1101_54691319_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=34291&subid=2&pubid=114435093"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=34291&subid=2&pubid=114435093">Απίστευτες καταγγελίες: Κουπόνια σουπερμάρκετ και προπληρωμένες κάρτες αντί μισθών, αλλά και μισθολόγια... Βουλγαρίας!</a></h2><h4>Η δεύτερη νέα 'μόδα' που συναντάμε ολοένα και περισσότερο τους τελευταίους μήνες, είναι οι...</h4><ul><li><a href="article.asp?catid=34291&subid=2&pubid=114434792">Αναρτήθηκε ο οριστικός πίνακας για 4.000 θέσεις στον τομέα της Υγείας </a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114434897">ΑΣΕΠ: Παρατείνεται έως 15 Φεβρουαρίου η προθεσμία για τις αιτήσεις πρόσληψης σε φορείς του υπουργείου Υγείας</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114433805">Στο τέταρτο τρίμηνο του 2017 το ΕΣΠΑ για ανέργους άνω των 45 ετών
</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114427696">Αχτσιόγλου: H κυβέρνηση είναι αποφασισμένη να επιβάλει τη νομιμότητα στην αγορά εργασίας</a></li></ul>



<!-- 
%BLOCK_2%

<h1 class="f"><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/imerisia_LARGE_t_1061_44959711_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=31205&subid=2&pubid=114433995"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=31205&subid=2&pubid=114433995">Ο Αγρινιώτης πρεσβευτής της ελληνικής μαγειρικής στο Κάιρο και τη Μ. Ανατολή</a></h2><h4>Παντού, τον φωνάζουν 'σεφ Ντιμίτρι'. Πρόκειται για τον Δημήτρη Κουτσονικόλα, τον μοναδικό Έλληνα...</h4><ul><li><a href="article.asp?catid=31205&subid=2&pubid=114428594">Ενα μοναδικό... διαστημικό πείραμα από Ελληνες επιστήμονες</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114408696">Τρεις 25άρηδες Ελληνες στη λίστα του Forbes «30 under 30»</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114399992">Το πρώτο αυτοκίνητο που καταναλώνει... Ήλιο από τη Θεσσαλονίκη στη Fiat</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114394292">Ο Μυτιληνιός που θέλει να κατακτήσει τον κόσμο με έναν ημίονο</a></li></ul>
<h1 class="f"><a href="summary.asp?catid=30980">START UP</a></h1><div class="photobg" style="background-image:url(http://engine.feed.gr/?imgid=44650713&catid=30980&srcid=1061&type=11179);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=30980&subid=2&pubid=114438296"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=30980&subid=2&pubid=114438296">Διάκριση ελληνικής startup που κατασκευάζει συσκευή που εντοπίζει τη θέση σκάφους και στα πιο δυσπρόσιτα μέρη </a></h2><h4>Οι ιδρυτές της εταιρείας, επιστήμονες πληροφορικής, από το Πανεπιστήμιο της Κρήτης, κατάφεραν να κατασκευάσουν...</h4><ul><li><a href="article.asp?catid=30980&subid=2&pubid=114438092">Στη δημοσιότητα τα αποτελέσματα για τη δράση «Νεοφυής Επιχειρηματικότητα» </a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114341496">Μαθαίνω να επιπλέω. Ένα graphic novel γίνεται οδηγός επιτυχίας!</a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114331792">Openichnos: Η κρητική Startup που κέρδισε το Bluegrowth </a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114303695">Slush 2016: Σημαντικό το ενδιαφέρον διεθνών οικονομικών και επενδυτικών παραγόντων για την ελληνική νεοφυή επιχειρηματικότητα</a></li></ul>
<h1 class="fsuccess"><a href="summary.asp?catid=28055">SUCCESS STORIES</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170129/engine/assets_LARGE_t_942_44954770_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26519&subid=2&pubid=114427736"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26519&subid=2&pubid=114427736">«Υγαία»: Η ελληνική... επανάσταση στις υπερτροφές

</a></h2><h4>Στην ορεινή Βαρβίτσα του Πάρνωνα, ένα βουνό πλούσιο σε βλάστηση που χωρίζει την Αρκαδία από την Λακωνία ο...</h4><ul><li><a href="article.asp?catid=26519&subid=2&pubid=114410807">Η σκοπελίτικη Euthalia που ταξιδεύει έως την Κίνα

</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114393509">Μία ελληνική εταιρεία ηγέτης στις λύσεις mobile commerce
</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114374483">Από ένα χωριό των Ιωαννίνων «πέταξε» στις ξένες αγορές

</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114361792">Κερδίζει έδαφος και πελάτες με όπλο το «made in Greece»
</a></li></ul>

<h1 class="f"><a href="summary.asp?catid=27359">MEDIA</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170117/engine/imerisia_LARGE_t_1041_303699__type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27359&subid=2&pubid=114436592"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27359&subid=2&pubid=114436592">Τηλεοπτικές άδειες: Αυτές είναι οι προτάσεις ΣΥΡΙΖΑ στο ΕΣΡ</a></h2><h4>Σε ότι αφορά τον αριθμό των αδειών, η κ. Σβίγκου τονίζει, ότι &quot;ο ΣΥΡΙΖΑ, κατά τη συζήτηση στη Βουλή,...</h4><ul><li><a href="article.asp?catid=27359&subid=2&pubid=114435792">Σκληρή απάντηση Τσακνή σε Καλλιάνο για το «λιντσάρισμα» στην ΕΡΤ</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114435696">Αντιεξουσιαστές κατέλαβαν τα γραφεία της «Αυγής»</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114432894">Ανακοίνωση της ΕΣΗΕΑ για τις δραματικές εξελίξεις στον ΔΟΛ</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114434996">Δημοκρατική Συμπαράταξη: Να βρεθεί τρόπος ώστε να παραμείνει εν λειτουργία ο ΔΟΛ</a></li></ul>
<h1 class="fakinita"><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20140730/engine/newego_LARGE_t_1101_54285803_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27198&subid=2&pubid=114430496"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27198&subid=2&pubid=114430496">Ολα όσα έγιναν στο Συνέδριο των ιδιοκτητών ακινήτων</a></h2><h4>Στο συνέδριο παρέστησαν επίσης από πλευράς κυβέρνησης και κομμάτων...</h4><ul><li><a href="article.asp?catid=27198&subid=2&pubid=114425109">Το συνέδριο των ιδιοκτητών ακινήτων, παρουσία του Κυρ. Μητσοτάκη</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114416808">Αποκαλυπτικά στοιχεία για τα πρόστιμα που έχουν επιβληθεί στα αυθαίρετα</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114414420">Πώς θα κινηθεί η κτηματαγορά το 2017</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114410197">FAZ: Ξένοι ψάχνουν εξοχικές κατοικίες στην Ελλάδα</a></li></ul>

<h1 class="feco"><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/newego_LARGE_t_1101_54919197_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26515&subid=2&pubid=114435896"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26515&subid=2&pubid=114435896">Καθησυχαστικές οι αρχές μετά την ανίχνευση ραδιενέργειας σε φορτίο απορριμμάτων στην Κερατέα</a></h2><h4>Εκτιμά επίσης ότι, η συνηθέστερη περίπτωση είναι 'η ραδιενέργεια να προέρχεται από εκκρίματα ατόμου,...</h4><ul><li><a href="article.asp?catid=26515&subid=2&pubid=114427719">Δίνουν 400 εκατ. δολ. για την προστασία του Αμαζονίου

</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114427720">Στην κλιματική αλλαγή οφείλονται τα ακραία καιρικά φαινόμενα

</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114429693">Συναγερμός: Η κλιματική αλλαγή προκαλεί συσσώρευση τοξικού υδραργύρου στα ψάρια</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114428099">Κίνδυνος χιονοστιβάδων και σε ελληνικά βουνά μετά τις πρόσφατες χιονοπτώσεις

</a></li></ul>
<h1 class="ftech"><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20131202/engine/newego_LARGE_t_1101_54232850_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27200&subid=2&pubid=114437800"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27200&subid=2&pubid=114437800">Οι τεχνολογικοί κολοσσοί λένε «όχι» στο διάταγμα του Τραμπ</a></h2><h4>Ο ιδιοκτήτης της Amazon, Τζεφ Μπέζος, δήλωσε ότι η εταιρεία του 'είναι έτοιμη να υποστηρίξει την κίνηση...</h4><ul><li><a href="article.asp?catid=27200&subid=2&pubid=114437405">Στην 69η θέση παγκοσμίως η Ελλάδα στις ταχύτητες Ίντερνετ</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114434606">Πέθανε ο «πατέρας» του πολυαγαπημένου PAC-MAN</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114433821">Silicon Valley Vs Τραμπ: Εξοργισμένες Google, Apple και Microsoft για το «κλείσιμο» των συνόρων</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114433809">Είστε «κολλημένοι» στο Facebook; Μπορεί να φταίνε τα γονίδιά σας

</a></li></ul>
%BLOCK%
<h1 class="fhealth"><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170131/engine/assets_LARGE_t_420_884942_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27201&subid=2&pubid=114437892"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27201&subid=2&pubid=114437892">Πώς να μην ξεχνάμε τα... όνειρά μας</a></h2><h4>'Όταν πέφτουμε για ύπνο όλα τα γεγονότα της ημέρας περνάνε από το μυαλό μας. Εξελικτικά είναι μία...</h4><ul><li><a href="article.asp?catid=27201&subid=2&pubid=114437294">Η κρίση επιδείνωσε σημαντικά την υγεία των εργαζομένων
</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114437008">To ισλανδικό «θαύμα» που σώζει εφήβους - Πού εφαρμόζεται στην Ελλάδα 

</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114437197">Νέο τεστ αναπνοής κάνει διάγνωση καρκίνου με ακρίβεια 85%

</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114437037">Αλγόριθμος κάνει διαγνώσεις παιδικού καταρράκτη εξίσου καλά με τους οφθαλμίατρους 

</a></li></ul>

-->


</div>
</div>

<div id="arttext" class="text">

<h5><!--ARTICLE USER COMMENTS/--> ΙΤΑΛΙΑ</h5>
<h1>Αβραμόπουλος στην ιταλική Βουλή: «Είμαι βαθιά πεπεισμένος ότι χρειάζεται περισσότερη Ευρώπη»</h1>

<ADVERTS/><div class="PHOTOmain"><a href="http://content-mcdn.imerisia.gr/filesystem/images/20160509/low/newego_LARGE_t_1101_54673391.JPG" rel="lightbox-group1" title=""><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160615/engine/newego_LARGE_t_1101_54673391_type13031.jpg"  border="0" alt="Αβραμόπουλος στην ιταλική Βουλή: «Είμαι βαθιά πεπεισμένος ότι χρειάζεται περισσότερη Ευρώπη»" /></a></div>  <p><em><strong>Ο Ευρωπαίος επίτροπος Μετανάστευσης, Ιθαγένειας και Εσωτερικών Υποθέσεων, Δημήτρης Αβραμόπουλος, βρίσκεται για δεύτερη ημέρα στη Ρώμη για αναφερθεί στην αντιμετώπιση του μεταναστευτικού και προσφυγικού από την Ευρωπαϊκή Ένωση. Ο κ. Αβραμόπουλος μίλησε αναλυτικά για τις μέχρι τώρα πρωτοβουλίες και τον συνολικό μελλοντικό σχεδιασμό της Ευρωπαϊκής Επιτροπής, κατά την παρέμβασή του ενώπιον των μελών των επιτροπών εξωτερικών, συνταγματικών υποθέσεων και ευρωπαϊκής πολιτικής της ιταλικής Βουλής και της Γερουσίας. </strong></em></p>  <p>Σε σχέση με την κατάσταση που δημιουργήθηκε με το μεταναστευτικό, ιδίως στις χώρες της Νότιας Ευρώπης, ο Δημήτρης Αβραμόπουλος τόνισε:</p> <p>&laquo;Το 2016, πάνω από ένα εκατομμύριο διακόσιες χιλιάδες άνθρωποι ζήτησαν άσυλο από τις χώρες της Ευρωπαϊκής Ένωσης. Μέσα στην Ευρώπη, η Ιταλία ήταν στην πρώτη γραμμή. Το 2016, 181.436 άνθρωποι έφτασαν στις ακτές της διαπλέοντας την Μεσόγειο. Παρά αυτούς τους χωρίς προηγούμενο αριθμούς, οι Ιταλοί στάθηκαν στο ύψος της πρόκλησης της κρίσης, και διαχειρίστηκαν την κατάσταση με συμπόνια προς όσους βρίσκονταν σε κατάσταση μεγαλύτερης ανάγκης&raquo;.</p>  <p>Θέλησε να επαναλάβει, δε, ότι &laquo;καμία χώρα δεν πρέπει να αφεθεί μόνη της στην διαχείριση της κρίσης αυτής&raquo;, αφού &laquo;πρόκειται για μια ευρωπαϊκή πρόκληση, η οποία χρειάζεται μια ευρωπαϊκή απάντηση&raquo;. &laquo;Όλες οι χώρες μέλη πρέπει να εργασθούν μαζί, για να αντιμετωπίσουν την πρόκληση αυτή με πραγματικό πνεύμα αλληλεγγύης και με κοινή ευθύνη&raquo;, υπογράμμισε ο Ευρωπαίος επίτροπος.</p> <p>Ο κ. Αβραμόπουλος προσέθεσε ότι &laquo;είναι βαθιά πεπεισμένος ότι χρειάζεται περισσότερη Ευρώπη&raquo;, με στόχο να προστατευθούν τα εξωτερικά σύνορα της Ένωσης, για να επιτραπεί στο σύστημα ασύλου να είναι αποτελεσματικό για όποιον το χρειάζεται, να καταπολεμηθούν τα δίκτυα διακινητών και να μπορέσουν να αυξηθεί η δυνατότητα επαναπατρισμού των παράτυπων μεταναστών.</p>  <p>Ο Επίτροπος αρμόδιος για τη μετανάστευση υπογράμμισε ότι σε σχέση με πριν από μια διετία έχει επιτελεσθεί πρόοδος σε ό,τι αφορά στο πλαίσιο για τις επανεγκαταστάσεις, τη δημιουργία των hotspots, την επιστροφή των παράτυπων μεταναστών στις χώρες καταγωγής τους και στη συνεργασία με τρίτες χώρες, από τις οποίες διέρχονται μετανάστες.</p> <p>&laquo;Ο αριθμός των αφίξεων στην Ελλάδα έχει μειωθεί σημαντικά. Τα πλήθη μεταναστών και προσφύγων έχουν σταματήσει να περνούν να Βαλκάνια, με κατεύθυνση τη Βόρεια Ευρώπη. Παρά ταύτα, βέβαια, η μεταναστευτική κρίση δεν έχει γίνει παρελθόν, και η κατάσταση είναι ιδιαίτερα εύθραυστη. Είναι ακόμη πολλά αυτά που πρέπει να γίνουν, ιδίως στην Κεντρική Μεσόγειο και σε σχέση με τις μεταναστευτικές ροές από την Αφρική&raquo;, είπε στους Ιταλούς βουλευτές ο Δημήτρης Αβραμόπουλος.</p> <p>Προς αυτή την κατεύθυνση, δήλωσε επίσης ότι γίνονται προσπάθειες σε συνεργασία με τις χώρες καταγωγής και διέλευσης μεταναστών, για να αντιμετωπισθούν τα αίτια τις παράτυπης μετανάστευσης, και να μειωθούν τα μεταναστευτικά ρεύματα προς την Ιταλία.</p> <p>Νωρίτερα, ο αρμόδιος επίτροπος για τη μετανάστευση, την ιθαγένεια και τις εσωτερικές υποθέσεις , αναφερόμενος στις τελευταίες εξελίξεις στις Ηνωμένες Πολιτείες, δήλωσε στο ιταλικό πρακτορείο ειδήσεων Ansa:</p>  <p>&laquo;Η Ευρωπαϊκή Ένωση βασίζεται σε αρχές και αξίες οι οποίες σέβονται πλήρως την αξιοπρέπεια των ανθρώπων. Δεν κάνουμε διακρίσεις βάσει της φυλής, της εθνικότητας ή της θρησκείας, τόσο αν πρόκειται για πρόσφυγες όσο και για οποιονδήποτε άλλον. Οι Ηνωμένες Πολιτείες αποτελούν σημαντικό εταίρο για την Ευρωπαϊκή Ένωση, όπως και το αντίθετο. Θα έρθω σε επαφή με την αμερικανική πλευρά για να αποσαφηνισθεί ο λόγος των κινήσεων αυτών&raquo;.</p> <p>&nbsp;</p>   
    <br />
    


<!-- ARTICLE USER COMMENTS LINE/ -->



<div class="clear"></div>




<div class="belowArticle"><table border="0" cellpadding="1" cellspacing="0" align="center">
 <tr >
  <td>
   <span><a href="#" onclick="window.open('v5general2print.asp?catid=26509&subid=20110&pubid=114437895', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a></td><td>
 <a href="#" onclick="window.open('v5general2print.asp?catid=26509&subid=20110&pubid=114437895', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση </a></span>
  </td>
  <td>
   <span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=26509&subid=12&pubid=114437895', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
    <img src="images/Nmailto2.gif" alt="mail to" border="0">
</a></td><td><a href="#" onclick="window.open('mailto.asp?catid=26509&subid=12&pubid=114437895', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>


</td>
<td><iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D26509%26subid%3D2%26pubid%3D114437895&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe></td>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="imerisia_gr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</td>
<td>
<!-- a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
<img src="images/contact.gif" border=0 alt="Επικοινωνία"></a></td><td><a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
Επικοινωνία</a -->
</td>


</tr>
</table>
</div>
<div id="contactHoverBox">
<img src="images/ethnosContactBoxArrow.jpg" /><div class="wline"></div>
<div id="HoverBoxborder">
<h1>ΕΠΙΚΟΙΝΩΝΙΑ</h1>
<table border="0" cellpadding="0" cellspacing="8">
<tr><td valign="top">
Απόκτηση παλαιότερων τευχών, φύλλων & προσφορών <a href="mailto:chrisoulam@pegasus.gr">chrisoulam@pegasus.gr</a>
</td>
<td valign="top">Πληροφορίες για διαφήμιση στην έντυπη έκδοση <a href="mailto:pzante@pegasus.gr">pzante@pegasus.gr</a>
</td>
</tr><tr>
<td valign="top">Αποστολή βιογραφικών <a href="mailto:emavroudi@pegasus.gr">emavroudi@pegasus.gr</a></td>
<td valign="top">Πληροφορίες για διαφήμιση στην ηλεκτρονική έκδοση <a href="mailto:advertising@pegasusinteractive.gr">advertising@pegasusinteractive.gr</a></td>
</tr></table>
</div>
</div>

</div>



<div class="text" style="float:right; width: 486px;">

<!------------ GALLERY ----------------->
<div style="margin:10px auto;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1346, p='', s='480x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div><div style="margin:10px auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Imerisia-Under -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:300px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="2154022808"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<div class="forum"><a id="sxolia" name="sxolia"></a><div id="prototype_37894_forum_pub114437895" ></div><script>addPrototypeElement('37894_forum_pub114437895','AJAXFORUM','incl/sentrafmarticlesforum_37894.asp','pageid=728&catid=26509&subid=2&pubid=114437895&catidlocal=26509&subidlocal=2&nostore=true',true,'');</script></div>



<div class="clear"></div>

<!--No Elements for : 100005--><!--No Elements for : -1-->

<div class="clear"></div>
<div class="tabsbot"></div>
<!--No Elements for : 60000-->
</div>

</div>
    <div class="rightcol"><div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=25, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div class="rightbox"><h5>TOP STORIES</h5>
    <div class="xorigos">
        <ul>
            <li><a href="article.asp?catid=27197&subid=2&pubid=114436909">Τέλος ο ΕΝΦΙΑ, έρχεται ο φόρος κατοχής περιουσίας</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114438192">ESM: Το ΔΝΤ πρέπει να παραμείνει πλήρως δεσμευμένο στην Ελλάδα</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26509&subid=2&pubid=114438093">Νέες δηλώσεις από Ν. Ξυδάκη για τη δραχμή</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26517&subid=2&pubid=114438294">Ντάισελμπλουμ: Αν οι ΗΠΑ υιοθετήσουν πολιτική προστατευτισμού η Ευρώπη θα αναζητήσει άλλους εταίρους</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26517&subid=2&pubid=114437298">Ντράγκι: Αναγκαία η ένωση των κεφαλαιαγορών της ευρωζώνης </a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26502&subid=2&pubid=114437896">ΟΠΕΚ: Η παραγωγή πετρελαίου αναμένεται να μειωθεί περισσότερο από 1 εκατ. βαρέλια την ημέρα </a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26509&subid=2&pubid=114437312">Επιμένει η Τουρκία: Θα βλάψει τις ελληνοτουρκικές σχέσεις η απόρριψη της έκδοσης των «8»
</a> <img src="images/hasnotvideo.gif" border="0"/></li>
        </ul>
    </div>
<center><a href="http://www.ellaktor.gr" target="_blank"><img src="images/top_stories_xorhgia2.gif" border="0" /></a></center>
</div><div id="prototype_110"></div><script>addPrototypeElement('110','ASERT','incl/realtimestocks_25530.asp','pageid=727&catid=26496&catidlocal=26496&ajaxid=25530&ajaxgroup=ASERT', true);</script><div class="xrims">
<h5>ΧΡΗΜΑΤΙΣΤΗΡΙΟ ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h5><ul><li><a href="article.asp?catid=26502&subid=2&pubid=114437896"><b>ΟΠΕΚ: Η παραγωγή πετρελαίου αναμένεται να μειωθεί περισσότερο από 1 εκατ. βαρέλια την ημέρα </b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114437193"><b>Με μικρή άνοδο το Χρηματιστήριο</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114437292"><b>Εικόνα σταθεροποίησης στην Ευρώπη</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114436792"><b>Εχασε τις 20 χιλιάδες μονάδες η Wall Street δια χειρός Τραμπ</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114436927"><b>Το φιάσκο γκρέμισε την αγορά</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114436895"><b>Σε ελεύθερη πτώση οι μετοχές στη σκιά εφιαλτικών σεναρίων

</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114436913"><b>Σημαντικές απώλειες σε Ευρώπη και Wall Street</b></a></li></ul>
</div><div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="article.asp?catid=26509&subid=2&pubid=114437595">Μαξίμου: Γι' άλλα δύο χρόνια θα ζητάνε εκλογές διαστρεβλώνοντας δηλώσεις;</a></h5>    
</div></div>
    <div class="wline"></div>
</div>

<script>

    cURLparam="article.asp?catid=26509&subid=2&pubid=114437895";cTitleparam="Αβραμόπουλος στην ιταλική Βουλή: «Είμαι βαθιά πεπεισμένος ότι χρειάζεται περισσότερη Ευρώπη»";cUrlNextparam="article.asp?catid=26509&subid=2&pubid=114437595";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div>



</div>
<div class="footerbot"><div id="carouselmain">
<div class="dtk-carousel" id="dtk-car-0">
    <h5>ΕΠΙΛΟΓΕΣ</h5>
    <div class="scrollbody">
        <div class="scrollpages">
            <div class="double">
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26510&subid=2&pubid=114437406"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170131/engine/newego_LARGE_t_77761_337696_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26510&subid=2&pubid=114437406">Φωτογραφικά καρέ από την 20η Συνάντηση Αθηνών [photos]<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26509&subid=2&pubid=114436933"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170131/engine/imerisia_LARGE_t_1061_44961934_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26509&subid=2&pubid=114436933">Στη Σερβία ο  Αλέξης Τσίπρας - Συνάντηση με τον ομόλογό του Αλ. Βούτσιτς<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27686&subid=2&pubid=114412493"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160607/engine/newego_LARGE_t_1101_54627836_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27686&subid=2&pubid=114412493">Αποστόλου: Επανεξετάζουμε τον ΦΠΑ στα αγροεφόδια και τον ΕΦΚ στο κρασί<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26519&subid=2&pubid=114334710"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170129/engine/assets_LARGE_t_942_44868642_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26519&subid=2&pubid=114334710">Επέκταση εκτός συνόρων για την IT Concept

<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27201&subid=2&pubid=114437028"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140805/engine/newego_LARGE_t_1101_54354555_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27201&subid=2&pubid=114437028">Οι εισαγωγές στο νοσοκομείο για καρδιαγγειακά αίτια αυξάνονται δύο μέρες μετά από έντονη χιονόπτωση 

<img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26515&subid=2&pubid=114425094"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/imerisia_LARGE_t_1061_44951111_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26515&subid=2&pubid=114425094">Ο «σκόρος-μαλλιά του Ντόναλντ Τραμπ» ή αλλιώς Neopalpa donaldtrumpi <img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="http://www.caranddriver.gr/r.asp?catid=33051">DRIVES - TEST DRIVES</a></h2>        <div class="mainphoto">            <a href="http://www.caranddriver.gr/r.asp?catid=33051&subid=2&pubid=7647413"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170131/engine/newego_LARGE_t_77761_337218_type11535.jpg" /></a>        </div>        <h1><a href="http://www.caranddriver.gr/r.asp?catid=33051&subid=2&pubid=7647413">Δοκιμάζουμε το Audi Q2 1.6 TDI 116 PS 6MT [photos]<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27198&subid=2&pubid=114403099"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20141021/engine/2014082801799_122342629_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27198&subid=2&pubid=114403099">PwC: Η κρίση σκιάζει την αγορά ακινήτων στην Ελλάδα - Πότε αναμένεται ανάκαμψη<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26514&subid=2&pubid=114433800"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170127/engine/imerisia_LARGE_t_1061_44828714_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26514&subid=2&pubid=114433800">Οι άνθρωποι που εκτιμούν το μαύρο χιούμορ είναι έξυπνοι και έχουν μικρή επιθετικότητα
<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26519&subid=2&pubid=114436923"><img src="images/no_p_rel.gif" /></a>        </div>        <h1><a href="article.asp?catid=26519&subid=2&pubid=114436923">AVIS Greece: Δρομολογείται η πώλησή της

<img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="clear"></div><div class="sitemap"><table cellpadding="0" cellspacing="0">
<tr><td valign="top" class="map"><h3>SITEMAP</h3><ul><li class="m1"><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="m2"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li class="m3"><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li class="m4"><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li class="m5"><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li class="m6"><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li class="m7"><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li class="m8"><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="m9"><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li class="m10"><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li></ul></td>
</tr></table></div></div></div>
<div class="footer"><center>
<div class="footer2">
<img src="images/footer/network.gif" border="0" width="980" height="49" />
<div class="clear"></div>
<div class="toplinks1">
<div class="toplogo"><a href="http://www.ethnos.gr" target="_blank"><img src="images/footer/ethnos.gif" border="0" /></a></div>
<ul>
<li>Επικαιρότητα: <a href="http://www.ethnos.gr/summary.asp?catid=22767" target="_blank">Πολιτική</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22768" target="_blank" />Κοινωνία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22770" target="_blank" />Οικονομία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22769" target="_blank" />Διεθνή</a>, 
<a href="http://www.ethnos.gr/summary3.asp?catid=22784" target="_blank" />Πολιτισμός</a>.</li>
<li><a href="http://www.ethnos.gr/summary.asp?catid=22782" target="_blank" />Αρθρογραφία</a>.</li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23555" target="_blank" />Ένθετα</a>, 
<a href="http://www.ethnos.gr/entheta.asp?catid=23508" target="_blank" />TV Εθνος</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=23656" target="_blank" />Χρήσιμα</a>.</li>
<li class="more"><a href="http://www.ethnos.gr" target="_blank">Περισσότερα στο www.ethnos.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle_big.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24048" target="_blank">Μόδα</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24053" target="_blank" />Ομορφιά</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24049" target="_blank" />Υπέροχο Κορμί</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24057" target="_blank">Κουζίνα</a>,
<a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Elle Deco</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Διαγωνισμοί</a>.</li>
<li class="more"><a href="http://www.elle.gr" target="_blank">Περισσότερα στο www.elle.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.sentragoal.gr" target="_blank"><img src="images/footer/sentragoal.gif" border="0" /></a></div>
<ul>
<li>Ποδόσφαιρο: <a href="http://www.sentragoal.gr/summary.asp?catid=10475" target="_blank">Ελλάδα</a> & 
<a href="http://www.sentragoal.gr/summary.asp?catid=10520" target="_blank">Διεθνή</a>.</li>
<li><a href="http://www.sentragoal.gr/summary.asp?catid=10511" target="_blank">Μπάσκετ</a>, 
<a href="http://www.sentragoal.gr/summary.asp?catid=10550" target="_blank">Βόλεϊ</a> και 
<a href="http://www.sentragoal.gr/summary.asp?catid=10476" target="_blank">άλλα σπορ</a>.</li>
<li><a href="http://www.dailybet.gr" target="_blank">DailyBet</a> & <a href="http://www.sentragoal.gr/summary.asp?catid=16606" target="_blank">Παρασκήνια</a>.</li>
<li class="more"><a href="http://www.sentragoal.gr" target="_blank">Περισσότερα στο www.sentragoal.gr</a></li>
</ul>
</div>

<div class="toplinks2">
<div class="toplogo"><a href="http://www.life.gr" target="_blank"><img src="images/footer/life.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.newsonly.gr" target="_blank">Ειδήσεις</a> για την 
<a href="http://www.newsonly.gr/summary.asp?catid=36382" target="_blank">Πολιτική</a>, την <a href="http://www.newsonly.gr/summary.asp?catid=36383" target="_blank">Κοινωνία</a> και τον 
<a href="http://www.newsonly.gr/summary.asp?catid=36386" target="_blank">κόσμο</a>.</li>
<li><a href="http://www.tff.gr" target="_blank">Ενημέρωση & Ψυχαγωγία</a>.</li>
<li><a href="http://www.womenonly.gr" target="_blank">Lifestyle</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=15298&tag=10800" target="_blank">μόδα</a>, <a href="" target="_blank">ομορφιά</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank">αστρολογία</a>.</li>
<li class="more"><a href="http://www.life.gr" target="_blank">Περισσότερα στο www.life.gr</a></li>
</ul>
</div>

<div class="clear"></div>

<div class="footerlogos">
<ul>
<li><a href="http://www.cinemag.gr" target="_blank"><img src="images/footer/cinema.gif" border="0" /></a></li>
<li><a href="http://www.e-go.gr/idanikospiti" target="_blank"><img src="images/footer/idanikospiti.gif" border="0" /></a></li>
<li><a href="http://www.sporty.gr" target="_blank"><img src="images/footer/sporty.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank"><img src="images/footer/astraorama.gif" border="0" /></a></li>
<li><a href="http://www.caranddriver.gr" target="_blank"><img src="images/footer/car&driver.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr" target="_blank"><img src="images/footer/womenonly.gif" border="0" /></a></li>
<li><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/ethnosport" target="_blank"><img src="images/footer/ethnosport.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23508"><img src="images/footer/tvethnos.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22820"><img src="images/footer/kynigi.gif" border="0" /></a></li>
</ul>
<div class="clear"></div>
<ul class="enthetalogos">
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23958"><img src="images/footer/cook.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23309"><img src="images/footer/reportaz.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23513"><img src="images/footer/taxidi.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23343"><img src="images/footer/syntaxeis.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23353"><img src="images/footer/efkairies.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22813"><img src="images/footer/ergasia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22814"><img src="images/footer/paideia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=24300"><img src="images/footer/ygeia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22821"><img src="images/footer/psarema.gif" border="0" /></a></li>
</ul>
</div>
</div>

<div style="text-align:center; padding: 10px 0 0 0;">
    <a href="http://www.ened.gr/" target="_new"><img src="http://media.feed.gr/filesystem/images/20160303/low/pegasus_LARGE_t_421_14286357.PNG" border="0"/></a>
</div>

</center></div>
</center>

<div class="aside-panel">
    <a href="#" id="trigger2" class="trigger right"> </a>
    <div id="panel2" class="panel right">
    	<h2>ΔΕΙΤΕ ΣΤΟ HOMME</h2>
        <ul>
            <li><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=64908410"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170131/engine/assets_LARGE_t_243061_55198767_type12829.jpg" border="0" /></a> <h3>VISUAL</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=64908410">Η νέα ζωή ενός κοιμητηρίου</a></h4> Το πρώην νεκροταφείο της Νίκαιας -του Πειραιά, όχι της Γαλλίας- ενδέχεται να...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30746&subid=2&pubid=64904784"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/assets_LARGE_t_243061_55192268_type12829.jpg" border="0" /></a> <h3>TRAVEL</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30746&subid=2&pubid=64904784">Ο άνθρωπος που πληρώνεται για να ταξιδεύει</a></h4> Ενώ το Youtube αναπτύσσεται σταθερά σε μια κερδοφόρο βιομηχανία, εργάτης της...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30738&subid=2&pubid=64903488"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/assets_LARGE_t_243061_55195399_type12829.jpg" border="0" /></a> <h3>ART</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30738&subid=2&pubid=64903488">Raed Yassin: Πόθοι στη Μέση Ανατολή</a></h4> Η νέα έκθεση του Λιβανέζου εικαστικού στην γκαλερί Kalfayan (26/1-26/2/2017)...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=33967&subid=2&pubid=64892077"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/assets_LARGE_t_243061_55191780_type12829.jpg" border="0" /></a> <h3>MEET MARKET</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=33967&subid=2&pubid=64892077">Zendaya σημαίνει ευγνωμοσύνη</a></h4> Το όνομά της στην αφρικανική γλώσσα Σόνα σημαίνει να είσαι ευγνώμων για όσα...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=64891378"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170130/engine/assets_LARGE_t_243061_55187683_type12829.jpg" border="0" /></a> <h3>POP UP</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=64891378">Φτάνει πια με τα ταγιέρ! </a></h4> Τα biker παντελόνια και τα αντίστοιχα δερμάτινα -τόσο εύκολο να τα βρει κανείς...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=64887086"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170126/engine/assets_LARGE_t_243061_55185080_type12829.jpg" border="0" /></a> <h3>POP UP</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=64887086">Hygge: Θαλπωρή για όλους</a></h4> &ldquo;Hygge&rdquo; (προφέρεται χιου-γκα) είναι μια δανέζικη λέξη που σημαίνει...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=64886577"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170126/engine/assets_LARGE_t_243061_55188279_type12829.jpg" border="0" /></a> <h3>POP UP</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=64886577">Plus size models: Πείνα</a></h4> 'Η ομορφιά δεν έχει υπάρξει ποτέ απόλυτη και αμετάβλητη'. Με αυτή...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30724&subid=2&pubid=64883482"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170126/engine/assets_LARGE_t_243061_55187667_type12829.jpg" border="0" /></a> <h3>STORIES</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30724&subid=2&pubid=64883482">Δεν είναι καφές είναι Jack</a></h4> Το ουίσκι Jack Daniel's, από το Τενεσί της Αμερικής, μετράει 142 χρόνια...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=31854&subid=2&pubid=64883486"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170126/engine/assets_LARGE_t_243061_55185270_type12829.jpg" border="0" /></a> <h3>PHOTOGRAPHY</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31854&subid=2&pubid=64883486">Η Μέριλιν και ο κακός λύκος</a></h4> Την πρώτη φορά που ο Lawrence Schiller γνώρισε τη Μέριλιν Μονρόε ήταν 23 χρόνων...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=64886289"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170126/engine/assets_LARGE_t_243061_55187699_type12829.jpg" border="0" /></a> <h3>VISUAL</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=64886289">Ανάγλυφη ώρα</a></h4> Αυτός είναι ένας διαφορετικός τρόπος να απεικονιστεί η ώρα και αυτό δεν είναι...<div class="clear"></div></li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    $('#trigger2').on('click', function () {
        $(this).parent().toggleClass('expanded');
        return false;
    })
</script><!-- Skin All_Pages --> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1469, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><div class="socialouter">
    <a class="facebook" href="http://www.facebook.com/imerisia.gr" target="_blank">facebook</a>
    <a class="twitter" href="https://twitter.com/imerisiagr" target="_blank">twitter</a>
</div>
<table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100271&nCatID=26509&nStampRightID=&nLevelid=2&nPubID=114437895&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".imerisia.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528453";     // your AT Internet site ID
    xt_xtcpath = "www.imerisia.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('imerisia_eidiseis');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>

</body>
</html>