<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb# xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Πρωτιά σε παράπονα για Αχτσιόγλου - Τσακαλώτο  | ειδησεις, κοινωνια | Ημερησία</title>
<meta name="keywords" content="ειδησεις, κοινωνια, Πρωτιά σε παράπονα για Αχτσιόγλου - Τσακαλώτο "/>
<meta name="description" content="19/2/2017 - Πρωτιά σε παράπονα για Αχτσιόγλου - Τσακαλώτο  - <p>Περισσότερα από 860 περιστατικά καταγράφηκαν σε μια εβδομάδα λειτουργίας</p> - ειδησεις, κοινωνια - Ημερησία"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="ειδησεις, κοινωνια"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="style.css?v=1.0.2" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.2" type="text/css"/>
<!-- OG meta tags -->
<meta property="og:site_name" content="Ημερησία"/>
<meta property="og:url" content="http://www.imerisia.gr/article.asp?catid=26510&subid=2&pubid=114485812"/>
<meta property="og:title" content="Πρωτιά σε παράπονα για Αχτσιόγλου - Τσακαλώτο
 "/>
<meta property="og:description" content=" Περισσότερα από 860 περιστατικά καταγράφηκαν σε μια εβδομάδα λειτουργίας
 "/>

         <meta property="og:image" content="http://www.imerisia.gr/images/gen_fb_logo.jpg"/>
         <meta twitter:image content="http://www.imerisia.gr/images/gen_fb_logo.jpg" />
     
<meta property="og:email" content="info@e-go.gr" />
<meta property="og:language" content="el , english" />




    



<!-- Facebook meta tags -->
<meta property="fb:app_id" content="463912240302912"/>
<!-- End of Facebook meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Περισσότερα από 860 περιστατικά καταγράφηκαν σε μια εβδομάδα λειτουργίας
" />
<meta name="twitter:title" content="Πρωτιά σε παράπονα για Αχτσιόγλου - Τσακαλώτο
" />
<meta name="twitter:site" content="Ημερησία" />
<meta name="twitter:creator" content="@imerisiagr" />
<!-- Twitter meta tags -->


<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->
<!-- meta http-equiv="refresh" content="340" / -->

<!--[if IE]>
    <link rel="stylesheet" href='ieonly.css' type="text/css" />
<![endif]-->
<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="images/favicon.ico" type="image/x-icon">
<script type="text/javascript" src="js/swfobject.js"></script>
		<script type="text/javascript" src="js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>
<script src="js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" language="javascript" src="js/hoverIntent.js"></script>
<script type="text/javascript" language="javascript" src="js/jquery.dropdown.js"></script>
<script type="text/javascript" src="js/jquery.accordion.js"></script>
<script src="js/picbox.js" type="text/javascript"></script>
<link rel="stylesheet" href="css/picbox.css" type="text/css" media="screen"/>

<script src="scripts/carousel.js" type="text/javascript"></script>

<script type="text/javascript" language="javascript">
function init() {
      for (var b=0; b<1; b++){
      MAINNEWS.Media.Dtk.CarouselMgr.init("dtk-car-"+b,{pageClassName:'dtk-list',pageTagName:'ul'});
      }
} 
window.onload = init;
</script>
<link rel="stylesheet" href="jquery-ui-1.8.21.custom.css" type="text/css" />


<!-- SLIDEPANEL
<script type="text/javascript" src="js/jquery.slidePanel.min.js"></script>

<script type="text/javascript">
$(document).ready(function(){
	
	// default settings
	// $('.panel').slidePanel();
	
	// custom settings	
	$('#panel2').slidePanel({
		triggerName: '#trigger2',
		triggerTopPos: '0px',
		panelTopPos: '0px'
	});

});
</script>

END SLIDEPANEL -->

<script type="text/javascript"><!--
  var myY;
  var quoteInt;
  var nDelta;
  var oScroll;
  var nGlobaldocΥPos=0;
  function quoteScroll() {
  
    oScroll.scrollTop=myY;
    myY=myY+nDelta;
    
    if (myY<0 && nDelta<0) {
          myY=oScroll.scrollHeight-270;
    }

    if ( myY>(oScroll.scrollHeight-270) && nDelta==1) {
          refreshElementRT();
    } else if ( myY>(oScroll.scrollHeight-270) && nDelta>0) {
          myY=0;
    }  
  }
  
  function stopScroll() {
    clearInterval(quoteInt);
  }
    function startScroll(nYPos,nDeltaIni) {
    oScroll=document.getElementById("boxaki");

    if (nYPos==null) {
      myY=oScroll.scrollTop;
    } else {
      myY=nYPos;
    }
    
    if (nDeltaIni!=null) {
      setSpeed(nDeltaIni);
    }
 
    if (quoteInt!=null) {
      stopScroll();
    }  
    quoteInt=setInterval("quoteScroll();" , 17) ;
  }
  function setSpeed(nSpeedIni) {
    
    nDelta=nSpeedIni;
  }
  function resetSpeed() {
    nDelta=1;
  }
  function jumpQuote(cLetter) {
    stopScroll();
    var ndocΥPos=document.documentElement.scrollTop;
    document.location.hash='STOCKSRT_' + cLetter;
    document.documentElement.scrollTop=ndocΥPos;
    oScroll.scrollTop=oScroll.scrollTop-100;
    startScroll();
  }
  function refreshElementRT(bStorePos) {
   if (bStorePos==null) {
     bStorePos=false;
   }
   if (bStorePos) {
      nGlobaldocΥPos=oScroll.scrollTop;
   } else {
      nGlobaldocΥPos=0;
   }
    nDelta=0;
    reloadPrototypeElementGroups('ASERT','catid=26510', null);
  }
--></script>
<script>
var counterplus = 0;
var countermin = 0; 
function increaseFont()
{
if(counterplus<3){
$('#arttext').each(function(){
var oldf = parseInt( jQuery(this).css('font-size') );
var oldl = parseInt( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf + 2 + 'px',
'line-height' : oldl + 2 + 'px'
});
});
 counterplus++;
 countermin++;
}

}
 
function decreaseFont()
{
if(countermin>-2){
$('#arttext').each(function(){
var oldf = parseFloat( jQuery(this).css('font-size') );
var oldl = parseFloat( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf - 2 + 'px',
'line-height' : oldl - 2 + 'px'
});
});
 counterplus--;
 countermin--;
}
}
</script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="footer.css" type="text/css"/>




		<script>
			// Wait until the DOM has loaded before querying the document
			$(document).ready(function(){
				$('ul.tabs').each(function(){
					// For each set of tabs, we want to keep track of
					// which tab is active and it's associated content
					var $active, $content, $links = $(this).find('a');

					// If the location.hash matches one of the links, use that as the active tab.
					// If no match is found, use the first link as the initial active tab.
					$active = $($links.filter('[href="'+location.hash+'"]')[0] || $links[0]);
					$active.addClass('active');
					$content = $($active.attr('href'));

					// Hide the remaining content
					$links.not($active).each(function () {
						$($(this).attr('href')).hide();
					});

					// Bind the click event handler
					$(this).on('click', 'a', function(e){
						// Make the old tab inactive.
						$active.removeClass('active');
						$content.hide();

						// Update the variables with the new link and content
						$active = $(this);
						$content = $($(this).attr('href'));

						// Make the tab active.
						$active.addClass('active');
						$content.show();

						// Prevent the anchor's default click action
						e.preventDefault();
					});
				});
			});
		</script>

<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-4', 'auto');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

</head>
<body>

        <!-- FB CONNECT -->
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '463912240302912',
                    status: true,
                    // check login status 
                    cookie: true,
                    // enable cookies to allow the server to access the session 
                    xfbml: true // parse XFBML 
                });
            };
            (function () {
                var e = document.createElement('script');
                e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                e.async = true;
                document.getElementById('fb-root').appendChild(e);
           }());
        </script>
        <!-- FB CONNECT END-->



<center>
<div class="swrapper">


<div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    <!-- <li><a href="http://www.cinemag.gr" target="_blank">ΣΙΝΕΜΑ</a></li>
    <!-- li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></a></li>
    <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li -->
    <!-- li><a href="http://www.thecookbook.gr" target="_blank">COOKBOOK</a></li -->
    </ul>
    </div>
</div><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=1073, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
<div class="header">
  <div class="logo"><a href="default.asp?catid=26496" target="_top"><img src="images/logo.gif" border="0" alt="Ημερησία" /></a><div class="date">Κυριακή, 19 Φεβρουαρίου 2017 </div></div>
  <div class="topnewshead"><div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26509&subid=2&pubid=114485611"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170219/engine/assets_LARGE_t_942_45006921_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26509&subid=2&pubid=114485611">Θυσιάζουν τη χώρα ως Ιφιγένεια για να μείνουν στην εξουσία
</a></h5></div></div> <div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26510&subid=2&pubid=114485808"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170219/engine/assets_LARGE_t_942_45007133_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26510&subid=2&pubid=114485808">Μετεξεταστέα στην Ελλάδα και η προσχολική αγωγή
</a></h5></div></div> 

<!-- HOMME



< SET PHOTO TYPE HOMME/>< SET SUMMARY PHOTO HTML HOMME/>
< POSITION HOMME1/>< SUMMARY HOMME/>
< POSITION HOMME2/>< SUMMARY HOMME/>
 -->
</div>
  <!-- div class="xaa"><RENDER AJAX SIM PLE/><script>var intervalAJAXGLOBALINDEX=setInterval( "reloadPrototypeElementGroups('AJAXGLOBALINDEX','', null)", 30000);</script></div -->
  <!-- div class="summer"><a href="r.asp?catid=27911"><img src="images/summer.jpg" border="0" /></a></div -->
  <div class="clear"></div>
  <div class="menu"><ul><li class="homelink"><a href="default.asp"><img src="images/home.png" border="0" /></a></li><li><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="active"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul class="cat1"><li><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li class="active"><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul class="cat1"><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul class="cat1"><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul class="cat1"><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul class="cat1"><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li><div class="clear"></div></ul><div class="search_btn"><img src="images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div></div>
  <div class="clear"></div>
</div>
<div class="searchbar">
<script>
function updateFormActionMain(){
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value  = "27746";
 document.getElementById('googleboxnew').style.display = 'block';    
 document.getElementById('googlebox').style.display = 'none'; 
}
function updateFormActionOption(){
 document.getElementById("googlesearch").action = "quotes.asp";
 document.getElementById("catid").value = "27132";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
function updateFormActionFile() {
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value = "27747";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
</script>

<!-- table border="0" cellpadding="0" cellspacing="0">
<tr>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="www.imerisia.gr" id="ss1" checked onclick="updateFormActionMain()"></input>
<label for="ss1" title="Search www.imerisia.gr">imerisia.gr</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss2" onclick="updateFormActionFile()"></input>
<label for="ss0" title="Search the Web">Αρχείο</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss0" onclick="updateFormActionOption()"></input>
<label for="ss0" title="Search Stocks">Μετοχές</label>
</td>
</tr>
</table -->

<div class="googlebox" id="googlebox">
<!-- SiteSearch Google -->

<table border="0"  cellpadding="0" cellspacing="0" align=right>
<tr>
<td nowrap="nowrap" align="left">
<form method="get" action="summary.asp" target="_top" id="googlesearch">
</td>
<td rowspan="2" class="glogo"><!-- img src="images/google_logo.gif" border="0" / --></td> 
<td><!--h1>ΑΝΑΖΗΤΗΣΗ</h1--></td>
<td nowrap="nowrap">
<input type="hidden" name="domains" value="www.imerisia.gr"></input>
<label for="sbi" style="display: none">Enter your search terms</label>
<input class="ginput" type="text" name="q" size="31" maxlength="265" value="" id="sbi"></input>
<label for="sbb" style="display: none">Submit search form</label>
<input class="gsubmit" type="submit" name="sa" value="Αναζήτηση" title="αναζήτηση" id="sbb"></input>
<input type="hidden" name="catid" id="catid" value="23551"></input>
</td>
</tr>
</table>
</form>
</div>

<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>

<div class="googleboxnew" id="googleboxnew">

<script>
  (function() {
    var cx = '002828342859961686234:xqtzorhnuj4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div>
<script>
document.getElementById('googleboxnew').style.display = 'block';    
document.getElementById('googlebox').style.display = 'none';    
</script>

<!-- SiteSearch Google --></div>


<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu").css("marginBottom","0px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu").css("marginBottom","0px");
      }
});
});
</script>
<div class="topbanners"></div>
<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=20, p='', s='980x280', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div class="container">
    <div class="leftcol"><div class="catpath"><h6>ΒΡΙΣΚΕΣΤΕ ΕΔΩ: <a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a> > <a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></h6></div><div class="toolsleft">
  <div class="date">ΗΜΕΡΗΣΙΑ<br />"Η" 19/2<br/></div>
  <div class="artbuttons">

  <table border="0" cellpadding="0" cellspacing="0">
  <tr>
   <td><a href="javascript:void(0);" onclick="increaseFont()" id="plustext"><img src="images/Nfont2_b.gif" alt="Μεγαλύτερα Γράμματα" border="0"></a><a href="javascript:void(0);" onclick="decreaseFont()" id="minustext"><img src="images/Nfont2_s.gif" alt="Μικρότερα Γράμματα" border="0"></a> Μέγεθος γραμμάτων</td>
</tr><tr>
  <td class='toolsclear'>
<span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=26510&subid=12&pubid=114485812', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
<img src="images/Nmailto2.gif" alt="mail to" border="0">
</a><a href="#" onclick="window.open('mailto.asp?catid=26510&subid=12&pubid=114485812', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>

<span><a href="#" onclick="window.open('v5general2print.asp?catid=26510&subid=20110&pubid=114485812', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a>
 <a href="#" onclick="window.open('v5general2print.asp?catid=26510&subid=20110&pubid=114485812', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση</a></span>
</td>
  </tr>
<tr>
<td>
<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D26510%26subid%3D2%26pubid%3D114485812&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</td>
  </tr>
<tr>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</tr>
</table>

</div>
  <div class="divider"></div>



<SOURCE/><div id="prototype_37860" ></div><script>addPrototypeElement('37860','AJAXREST','incl/vRestArticlesAjax_37860.asp','pageid=728&catid=26510&subid=2&catidlocal=26510&subidlocal=2',true,'');</script>
<br><br><center></center>


<div class="viewsbox">
<h3><a href="summary.asp?catid=26501">ΣΧΟΛΙΑ - ΑΝΑΛΥΣΕΙΣ</a></h3>

<div id="rightviews"><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="summary.asp?catid=27688"><img src="images/headimg/h.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=27688&subid=2&pubid=114485510">Η ΓΝΩΜΗ ΤΗΣ "Η"</a></h2><h1><a href="article.asp?catid=27688&subid=2&pubid=114485510">Οι βάνδαλοι κατά της Δημοκρατίας
</a></h1><span class="more">"Η" 19/2<a href="article.asp?catid=27688&subid=2&pubid=114485510">...»</a></span></td></tr></table></div><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="article.asp?catid=26533&subid=2&pubid=114485595"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160919/engine/assets_LARGE_t_942_43447670_type13196.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=26533&subid=2&pubid=114485595">ΑΝΤΩΝΗΣ ΔΑΛΙΠΗΣ</a></h2><h1><a href="article.asp?catid=26533&subid=2&pubid=114485595">«Ανήκομεν εις την Δύσιν»
</a></h1> <span class="more">"Η" 19/2<a href="article.asp?catid=26533&subid=2&pubid=114485595">...»</a></span></td></tr></table></div></div>
</div>
<div class="wline"></div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
 <ul class='tabs'>
    <li><a href='#tab1'>ΕΦΟΡΙΑ</a></li>
    <li><a href='#tab2'>ΑΣΦΑΛΙΣΤΙΚΟ</a></li>
  </ul>
  <div id='tab1'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20150406/engine/newego_LARGE_t_420_54389221_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27197&subid=2&pubid=114482713"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27197&subid=2&pubid=114482713">Εισφορά αλληλεγγύης - φωτιά για χιλιάδες φορολογούμενους</a></h2><h4>Η βάση υπολογισμού θα είναι το μεγαλύτερο ποσό μεταξύ του συνολικού δηλωθέντος εισοδήματος από όλες τις πηγές...</h4><ul><li><a href="article.asp?catid=27197&subid=2&pubid=114476303">Τρεις γνωστοί μπασκετμπολίστες ελέγχονται για μεγάλη φοροδιαφυγή</a></li><li><a href="article.asp?catid=26516&subid=2&pubid=114457709">Εφορία: Oδηγός επιβίωσης για να κλείσετε τα βιβλία χωρίς πρόστιμο</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114458097">Μπλόκο στις «μαϊμού» εταιρείες... Βουλγαρίας</a></li><li><a href="article.asp?catid=26516&subid=2&pubid=114446307">«Χαράτσι» για μισθωτούς, συνταξιούχους και αγρότες
</a></li></ul>
  </div>
  <div id='tab2'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170218/engine/newego_LARGE_t_1101_54375286_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=33039&subid=2&pubid=114485403"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=33039&subid=2&pubid=114485403">Η μεγάλη ληστεία: 10 δισ. κούρεμα σε συντάξεις και επιδόματα</a></h2><h4>Η συνολική δημοσιονομική προσαρμογή του ΣΥΡΙΖΑ πάνω στο Ασφαλιστικό με το 3ο Μνημόνιο και τις 'ουρές&raquo...</h4><ul><li><a href="article.asp?catid=33039&subid=2&pubid=114480800">«Μετάγγιση» από τον κρατικό προϋπολογισμό σε ΕΦΚΑ, ΝΑΤ και ΟΓΑ</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114480530">Νέες μειώσεις έως 30% στις συντάξεις - Ποιους αφορά</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114479597">ΕΦΚΑ: Τι έχει αλλάξει στις εισφορές των μισθωτών μηχανικών [ΠΙΝΑΚΑΣ]</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114478940">Ποιοί δικαιούνται την εθνική σύνταξη - Οσα πρέπει να γνωρίζετε (Παραδείγματα)</a></li></ul>
  </div>



</div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
<h1 class="f"><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170217/engine/imerisia_LARGE_t_1061_44952311_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=34291&subid=2&pubid=114484394"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=34291&subid=2&pubid=114484394">ΑΣΕΠ: 36.201 υποψήφιοι υπέβαλαν αίτηση για 1.666 θέσεις σε νοσοκομεία</a></h2><h4>Σε 860.368 ανέρχεται ο αριθμός των προτιμήσεων των συνολικά 36.201 υποψηφίων που υπέβαλαν αίτηση για 1.666...</h4><ul><li><a href="article.asp?catid=34291&subid=2&pubid=114483292">«Καμπανάκι» από την ΕΛΣΤΑΤ: Σε φθίνουσα πορεία το εργατικό δυναμικό της χώρας</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114481996">Αχτσιόγλου: Διαπραγματευόμαστε και ελπίζουμε να αποκαταστήσουμε το θεσμικό πλαίσιο που διέπει τις εργασιακές σχέσεις</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114481299">Έως αύριο Παρασκευή, στις 2:00, οι ηλεκτρονικές αιτήσεις για 1.666 θέσεις σε φορείς του υπουργείου Υγείας </a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114479594">Πατούλης: Να λύσει η κυβέρνηση το πρόβλημα της μισθοδοσίας των συμβασιούχων</a></li></ul>



<!-- 
%BLOCK_2%

<h1 class="f"><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170216/engine/assets_LARGE_t_420_7767481_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=31205&subid=2&pubid=114482197"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=31205&subid=2&pubid=114482197">Ο καθηγητής Ιατρικής Χαράλαμπος Μουτσόπουλος εξελέγη μέλος της Ακαδημίας Αθηνών </a></h2><h4>O Χ.Μουτσόπουλος γεννήθηκε το 1944, αποφοίτησε από την Ιατρική Σχολή του Πανεπιστημίου Αθηνών το 1968, όπου...</h4><ul><li><a href="article.asp?catid=31205&subid=2&pubid=114477396">«Δήμαρχος του Κόσμου 2016» για τις υπηρεσίες προς τους πρόσφυγες ο Καμίνης</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114464496">Μαθητές από την Καβάλα κατασκεύσαν καινοτόμο ανακλαστήρα για φθηνή ενέργεια στο σπίτι</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114454918">Ελληνες στέλνουν στη Γη εικόνα από τον πλανήτη Άρη</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114451192">Κώστας Στοφόρος: Ο δημοσιογράφος  που γητεύει τη φαντασία των παιδιών</a></li></ul>
<h1 class="f"><a href="summary.asp?catid=30980">START UP</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20131108/engine/imerisia_LARGE_t_1061_43636709_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=30980&subid=2&pubid=114476600"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=30980&subid=2&pubid=114476600">Kρίθηκαν επιλέξιμα 1.526 επενδυτικά σχέδια για χρηματοδότηση στη δράση «Νεοφυής Επιχειρηματικότητα» </a></h2><h4>Ο κατάλογος των επιλέξιμων επιχειρηματικών σχεδίων έχει καταρτιστεί κατά απόλυτη βαθμολογική σειρά, με βάση...</h4><ul><li><a href="article.asp?catid=30980&subid=2&pubid=114441904">Την έναρξη λειτουργίας του και στην Πάτρα ανακοίνωσε το Orange Grove </a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114442403">Η επιτροπή των «mentors» των βραβείων Παπαστράτος Start-Up / Scale-Up Awards</a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114438296">Διάκριση ελληνικής startup που κατασκευάζει συσκευή που εντοπίζει τη θέση σκάφους και στα πιο δυσπρόσιτα μέρη </a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114438092">Στη δημοσιότητα τα αποτελέσματα για τη δράση «Νεοφυής Επιχειρηματικότητα» </a></li></ul>
<h1 class="fsuccess"><a href="summary.asp?catid=28055">SUCCESS STORIES</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170212/engine/assets_LARGE_t_942_44988117_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26519&subid=2&pubid=114465792"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26519&subid=2&pubid=114465792">Οι επαφές με τον γαλλικό όμιλο και η αυτόνομη παρουσία της Apivita

</a></h2><h4>Πιστή στην παράδοση και τις αξίες της βιωσιμότητας, η οικογένεια Κουτσιανά εξακολουθεί και εμπνέεται μετά...</h4><ul><li><a href="article.asp?catid=26519&subid=2&pubid=114445392">Η εταιρεία που αλλάζει την τεχνολογία του μάρκετινγκ
</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114427736">«Υγαία»: Η ελληνική... επανάσταση στις υπερτροφές

</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114410807">Η σκοπελίτικη Euthalia που ταξιδεύει έως την Κίνα

</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114393509">Μία ελληνική εταιρεία ηγέτης στις λύσεις mobile commerce
</a></li></ul>

<h1 class="f"><a href="summary.asp?catid=27359">MEDIA</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170217/engine/imerisia_LARGE_t_1061_45006011_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27359&subid=2&pubid=114484696"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27359&subid=2&pubid=114484696">Δραματική έκκληση για την οικονομία: «Τελειώστε, κινδυνεύει η χώρα» - Επιχειρηματίες μιλούν στην «ΗτΣ» - Δείτε το πρωτοσέλιδο</a></h2><h4>Με τίτλο 'Τελειώστε, κινδυνεύει η χώρα' και ένα εξαιρετικά ενδιαφέρον ρεπορτάζ για την κατάσταση...</h4><ul><li><a href="article.asp?catid=27359&subid=2&pubid=114485505">Αντζελίνα Τζολί και Ρονάλντο μαζί σε τουρκική σειρά για τους πρόσφυγες</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114485504">Όταν ο Κλαρκ Γκέιμπλ έδινε συνέντευξη στον Αλέκο Λιδωρίκη...</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114484698">Υπό κράτηση ο ανταποκριτής της γερμανικής εφημερίδας Die Welt στην Τουρκία

</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114484094">Γιάννης Γιαννίκος: Έφυγε από τη ζωή ο εκδότης της «Μεγάλης Σοβιετικής Εγκυκλοπαίδειας» και της «Πράβντα» </a></li></ul>
<h1 class="fakinita"><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20160219/engine/2011082802078_120612216_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27198&subid=2&pubid=114485497"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27198&subid=2&pubid=114485497">Alpha Bank: Αυτοί είναι οι παράγοντες που θα καθορίσουν τις τιμές των ακινήτων</a></h2><h4>Το όποιο επενδυτικό ενδιαφέρον μπορεί να προκύψει λόγω των χαμηλών τιμών σε συνάρτηση με τις υψηλές αποδόσεις...</h4><ul><li><a href="article.asp?catid=27198&subid=2&pubid=114465996">Παράταση ως τις 8 Μαΐου για την τακτοποίηση των αυθαιρέτων </a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114487315">«Πρωταθλήτρια» Ελλάδος στην πτώση των τιμών των ακινήτων η Θεσσαλονίκη</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114476308">Επενδυτικό ενδιαφέρον από Βουλγαρία, Τουρκία, Ρουμανία για ακίνητα και εκτάσεις σε Καβάλα και Θάσο</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114465093">Με την προσκόμιση του «Φύλλου Υπολογισμού Αξίας Ακινήτου» η αίτηση διασφάλισης οφειλής για μεταβίβαση ακινήτου </a></li></ul>

<h1 class="feco"><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170219/engine/assets_LARGE_t_942_45007127_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26515&subid=2&pubid=114485806"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26515&subid=2&pubid=114485806">Από Ανανεώσιμες Πηγές προέρχεται το 86% της νέας παραγωγής ενέργειας το 2016
</a></h2><h4>Από ανανεώσιμες πηγές προέρχεται το 86% της ενέργειας που προστέθηκε στο ευρωπαϊκό δίκτυο το περασμένο έτος...</h4><ul><li><a href="article.asp?catid=26515&subid=2&pubid=114485807">Σχεδόν 1.100 περιβαλλοντικοί νόμοι κινδυνεύουν από το Brexit
</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114485703">Οι Αλπεις χάνουν το χιόνι τους! Δυσοίωνες οι προβλέψεις των ειδικών</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114484095">Η ατμοσφαιρική ρύπανση συνδέεται με 2,7 εκατ. πρόωρες γεννήσεις τον χρόνο!</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114482916">Μια γερακίνα στην υπηρεσία των πολιτών της Λάρισας </a></li></ul>
<h1 class="ftech"><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170219/engine/assets_LARGE_t_942_45007052_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27200&subid=2&pubid=114485721"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27200&subid=2&pubid=114485721">Το νέο μανιφέστο του Facebook
</a></h2><h4>Ο ιδρυτής της δημοφιλέστερης υπηρεσίας κοινωνικής δικτύωσης θέλει να διορθώσει τα... πάντα</h4><ul><li><a href="article.asp?catid=27200&subid=2&pubid=114482824">Τα πρώτα πεζοδρόμια - φωτεινοί σηματοδότες για... κολλημένους στο κινητό τους</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114483296">«Μανιφέστο» Ζούκερμπεργκ κατά του απομονωτισμού και υπέρ της παγκοσμιοποίησης</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114481598">Google: Τι απάντησε η εταιρεία σε... 7χρονη που ζήτησε να την προσλάβουν! [ΦΩΤΟ]</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114481495">Ένας στους δύο ενήλικες θα χρησιμοποιεί υπηρεσίες λιανικής τραπεζικής έως το 2021</a></li></ul>
%BLOCK%
<h1 class="fhealth"><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170219/engine/imerisia_LARGE_t_1061_43436790_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27201&subid=2&pubid=114487398"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27201&subid=2&pubid=114487398">«Εκρηξη» νέων θεραπειών για την πολλαπλή σκλήρυνση</a></h2><h4>'Βρισκόμαστε μπροστά σε μια έκρηξη νέων θεραπειών για την πολλαπλή σκλήρυνση, που οδηγούν σε περιορισμό...</h4><ul><li><a href="article.asp?catid=27201&subid=2&pubid=114485992">Mε 3.200 άτομα ενισχύεται το ανθρώπινο δυναμικό του ΕΣΥ </a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114482892">Μελέτη: Η οξεία σκωληκοειδίτιδα στα παιδιά μπορεί να θεραπευθεί με αντιβιοτικά</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114482103">Στους 64 οι νεκροί από επιπλοκές της γρίπης </a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114483304">Το γνωρίζετε; Από το 2012 υπάρχει οριστική θεραπεία των κιρσών.</a></li></ul>

-->


</div>
</div>

<div id="arttext" class="text">

<h5><!--ARTICLE USER COMMENTS/--> KATHIMERINOTITA.GOV.GR</h5>
<h1>Πρωτιά σε παράπονα για Αχτσιόγλου - Τσακαλώτο
</h1>

<ADVERTS/>  <p>Περισσότερα από 860 παράπονα υποβλήθηκαν στο ηλεκτρονικό σύστημα της νέας υπηρεσίας kathimerinotita.gov.gr, σε διάστημα μόλις μιας εβδομάδας λειτουργίας (9 ? 16 Φεβρουαρίου 2017). Συνολικά, τα 839 αφορούσαν πραγματικά προβλήματα ή διορθωτικές προτάσεις και τα υπόλοιπα 23 τάσεις αρνητικής τοποθέτησης με διάφορα σχόλια.</p>  <p>Τη μερίδα του λέοντος αποσπούν τα θέματα που αφορούν το υπουργείο Εργασίας, Κοινωνικής Ασφάλισης και Κοινωνικής Αλληλεγγύης, το υπουργείο Οικονομικών για φορολογικές υποθέσεις και πληροφορίες συμμετοχής σε προγράμματα του ΕΣΠΑ και το υπουργείο Υγείας σχετικά με ελλείψεις σε ιατρικό/νοσηλευτικό προσωπικό. Επίσης, σημαντικός αριθμός περιπτώσεων αφορά στην καθυστέρηση έκδοσης δικαστικών αποφάσεων, στην αποπληρωμή αποζημιώσεων αγροτών και πληγέντων από πάσης φύσεως καταστροφές, στη ρύθμιση πολεοδομικών ζητημάτων και στην πάταξη της εγκληματικότητας. Είναι αυτονόητο ότι ένα μεγάλο ποσοστό των αιτήσεων αφορά χρόνιες παθογένειες της Δημόσιας Διοίκησης που αυτή την περίοδο γίνονται προσπάθειες να περιοριστούν στο ελάχιστο.</p> <p><strong>Ανά υπουργείο...</strong><br /> Αναλυτικά, βάσει της επεξεργασίας που έγινε, συνολικά 274 περιστατικά αφορούν το υπουργείο Εργασίας, Κοινωνικής Ασφάλισης και Κοινωνικής Αλληλεγγύης, 99 το Οικονομικών, 89 το Υγείας, 68 το Εσωτερικών, 55 το Υποδομών και Μεταφορών , 45 το Περιβάλλοντος και Ενέργειας και 43 το υπουργείο Παιδείας, Έρευνας και Θρησκευμάτων. Σε χαμηλή ?συγκέντρωση? παραπόνων βρίσκεται το υπουργείο Εξωτερικών, Ναυτιλίας και Τουρισμού, έχοντας συγκεντρώσει μόλις 4 αναφορές στο εν λόγω διάστημα. Οι υπηρεσίες έχουν προωθήσει τα παραπάνω αιτήματα στις αρμόδιες υπηρεσίες και βρίσκονται σε άμεση επαφή με αυτές για να διευθετηθεί σε εύλογο διάστημα όσο το δυνατόν μεγαλύτερο μέρος των αιτημάτων. Υπενθυμίζεται ότι η επικοινωνία των πολιτών, από τους οποίους ζητούν τη συμβολή για τη βελτίωση της καθημερινότητάς τους, γίνεται μέσω της ιστοσελίδας <a href="http://www.kathimerinotita.gov.gr">www.kathimerinotita.gov.gr</a> και μέσω email στις ηλεκτρονικές διευθύνσεις <a href="http://kathimerinotita@ypep.gr">kathimerinotita@ypep.gr</a>, <a href="http://ypep.co@ypep.gr">ypep.co@ypep.gr</a> και <a href="http://a.flampouraris@parliament.gr.">a.</a><a href="http://flampouraris@parliament.gr.">flampouraris@parliament.gr.</a></p>  
    <br />
    


<!-- ARTICLE USER COMMENTS LINE/ -->



<div class="clear"></div>




<div class="belowArticle"><table border="0" cellpadding="1" cellspacing="0" align="center">
 <tr >
  <td>
   <span><a href="#" onclick="window.open('v5general2print.asp?catid=26510&subid=20110&pubid=114485812', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a></td><td>
 <a href="#" onclick="window.open('v5general2print.asp?catid=26510&subid=20110&pubid=114485812', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση </a></span>
  </td>
  <td>
   <span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=26510&subid=12&pubid=114485812', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
    <img src="images/Nmailto2.gif" alt="mail to" border="0">
</a></td><td><a href="#" onclick="window.open('mailto.asp?catid=26510&subid=12&pubid=114485812', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>


</td>
<td><iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D26510%26subid%3D2%26pubid%3D114485812&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe></td>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="imerisia_gr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</td>
<td>
<!-- a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
<img src="images/contact.gif" border=0 alt="Επικοινωνία"></a></td><td><a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
Επικοινωνία</a -->
</td>


</tr>
</table>
</div>
<div id="contactHoverBox">
<img src="images/ethnosContactBoxArrow.jpg" /><div class="wline"></div>
<div id="HoverBoxborder">
<h1>ΕΠΙΚΟΙΝΩΝΙΑ</h1>
<table border="0" cellpadding="0" cellspacing="8">
<tr><td valign="top">
Απόκτηση παλαιότερων τευχών, φύλλων & προσφορών <a href="mailto:chrisoulam@pegasus.gr">chrisoulam@pegasus.gr</a>
</td>
<td valign="top">Πληροφορίες για διαφήμιση στην έντυπη έκδοση <a href="mailto:pzante@pegasus.gr">pzante@pegasus.gr</a>
</td>
</tr><tr>
<td valign="top">Αποστολή βιογραφικών <a href="mailto:emavroudi@pegasus.gr">emavroudi@pegasus.gr</a></td>
<td valign="top">Πληροφορίες για διαφήμιση στην ηλεκτρονική έκδοση <a href="mailto:advertising@pegasusinteractive.gr">advertising@pegasusinteractive.gr</a></td>
</tr></table>
</div>
</div>

</div>



<div class="text" style="float:right; width: 486px;">

<!------------ GALLERY ----------------->
<div style="margin:10px auto;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1346, p='', s='480x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div><div style="margin:10px auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Imerisia-Under -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:300px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="2154022808"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<div class="forum"><a id="sxolia" name="sxolia"></a><div id="prototype_37894_forum_pub114485812" ></div><script>addPrototypeElement('37894_forum_pub114485812','AJAXFORUM','incl/sentrafmarticlesforum_37894.asp','pageid=728&catid=26510&subid=2&pubid=114485812&catidlocal=26510&subidlocal=2&nostore=true',true,'');</script></div>



<div class="clear"></div>

<!--No Elements for : 100005--><!--No Elements for : -1-->

<div class="clear"></div>
<div class="tabsbot"></div>
<!--No Elements for : 60000-->
</div>

</div>
    <div class="rightcol"><div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=25, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div class="rightbox"><h5>TOP STORIES</h5>
    <div class="xorigos">
        <ul>
            <li><a href="article.asp?catid=26516&subid=2&pubid=114485513">Χρέη άνω των 25 δισ. στα ασφαλιστικά ταμεία
</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114487493">Γερμανός «σοφός»: Μοιραίο για την Ελλάδα ένα Grexit</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26509&subid=2&pubid=114485609">«Φτάνει πια με το κρατικοδίαιτο μοντέλο της ελληνικής οικονομίας»</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114486995">Π. Ρουμελιώτης: «Οι εσφαλμένες εκτιμήσεις του ΔΝΤ αύξησαν τις χρηματοδοτικές ανάγκες της Ελλάδας» </a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114485994">Frankfurter Rundschau: Η λιτότητα καταστρέφει την Ελλάδα </a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26502&subid=2&pubid=114485696">Εκτίναξη στο Χρηματιστήριο δια χειρός... Κρ. Λαγκάρντ
</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26509&subid=2&pubid=114487395">Τζανακόπουλος: Ολοκλήρωση της δεύτερης αξιολόγησης το συντομότερο δυνατόν και χωρίς επιπλέον λιτότητα </a> <img src="images/hasnotvideo.gif" border="0"/></li>
        </ul>
    </div>
<center><a href="http://www.ellaktor.gr" target="_blank"><img src="images/top_stories_xorhgia2.gif" border="0" /></a></center>
</div><div id="prototype_110"></div><script>addPrototypeElement('110','ASERT','incl/realtimestocks_25530.asp','pageid=727&catid=26496&catidlocal=26496&ajaxid=25530&ajaxgroup=ASERT', true);</script><div class="xrims">
<h5>ΧΡΗΜΑΤΙΣΤΗΡΙΟ ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h5><ul><li><a href="article.asp?catid=26502&subid=2&pubid=114485696"><b>Εκτίναξη στο Χρηματιστήριο δια χειρός... Κρ. Λαγκάρντ
</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114485712"><b>Σε κομβικό σημείο το ελληνικό χρηματιστήριο
</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114485725"><b>Αιφνιδιαστική αλλαγή κλίματος
</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114485726"><b> Μικρές υποχωρήσεις στα ομολογιακά</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114485728"><b>Αιφνιδιαστική μεταστροφή κλίματος στο Χρηματιστήριο
</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114485792"><b>Θρίλερ με αβέβαιη έκβαση  </b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114484495"><b>Το Spiegel έφερε άνοδο 1,60% στο Χρηματιστήριο Αθηνών
</b></a></li></ul>
</div><div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="article.asp?catid=26510&subid=2&pubid=114485813">Εφυγε από τη ζωή ο Βαγ. Μπασιάκος
</a></h5>    
</div></div>
    <div class="wline"></div>
</div>

<script>

    cURLparam="article.asp?catid=26510&subid=2&pubid=114485812";cTitleparam="Πρωτιά σε παράπονα για Αχτσιόγλου - Τσακαλώτο ";cUrlNextparam="article.asp?catid=26510&subid=2&pubid=114485813";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div>



</div>
<div class="footerbot"><div id="carouselmain">
<div class="dtk-carousel" id="dtk-car-0">
    <h5>ΕΠΙΛΟΓΕΣ</h5>
    <div class="scrollbody">
        <div class="scrollpages">
            <div class="double">
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26510&subid=2&pubid=114485814"><img src="images/no_p_rel.gif" /></a>        </div>        <h1><a href="article.asp?catid=26510&subid=2&pubid=114485814">Νέες αφίξεις προσφύγων στη Λέσβο
<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26509&subid=2&pubid=114485609"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170219/engine/assets_LARGE_t_942_45006919_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26509&subid=2&pubid=114485609">«Φτάνει πια με το κρατικοδίαιτο μοντέλο της ελληνικής οικονομίας»<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27686&subid=2&pubid=114472944"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161210/engine/imerisia_LARGE_t_1061_44844212_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27686&subid=2&pubid=114472944">Πόσο είναι το αφορολόγητο σε κάθε χώρα της ΕΕ<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26519&subid=2&pubid=114374483"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170212/engine/assets_LARGE_t_942_44905040_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26519&subid=2&pubid=114374483">Από ένα χωριό των Ιωαννίνων «πέταξε» στις ξένες αγορές

<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27201&subid=2&pubid=114480692"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160705/engine/newego_LARGE_t_1101_53535773_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27201&subid=2&pubid=114480692">Ερευνα: Η ΔΕΠΥ πρέπει να θεωρείται εγκεφαλική διαταραχή

<img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26515&subid=2&pubid=114482839"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170219/engine/imerisia_LARGE_t_1061_45004011_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26515&subid=2&pubid=114482839">Τα λιβάδια της Ποσειδωνίας καθαρίζουν το θαλασσινό νερό από παθογόνα βακτήρια<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="http://www.caranddriver.gr/r.asp?catid=33046">MOTOR PLANET - ΚΟΣΜΟΣ</a></h2>        <div class="mainphoto">            <a href="http://www.caranddriver.gr/r.asp?catid=33046&subid=2&pubid=7663413"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170219/engine/newego_LARGE_t_77761_339737_type11535.jpg" /></a>        </div>        <h1><a href="http://www.caranddriver.gr/r.asp?catid=33046&subid=2&pubid=7663413">Ποιο Peugeot πούλησε καλύτερα στη Γαλλία τον Γενάρη;<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27198&subid=2&pubid=114460905"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160930/engine/assets_LARGE_t_420_54776938_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27198&subid=2&pubid=114460905">Συνεχίζουν να χάνουν αξία τα διαμερίσματα - Πού καταγράφεται η μεγαλύτερη υποχώρηση<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26514&subid=2&pubid=114481607"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160428/engine/newego_LARGE_t_1101_54354884_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26514&subid=2&pubid=114481607">Ερχεται ειδική νομοθεσία για τα... ρομπότ!<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26519&subid=2&pubid=114485700"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170219/engine/assets_LARGE_t_942_45007019_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26519&subid=2&pubid=114485700">Στην κόψη του ξυραφιού βρίσκεται η ΔΕΗ, φόβοι ακόμη και για χρεοκοπία
<img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="clear"></div><div class="sitemap"><table cellpadding="0" cellspacing="0">
<tr><td valign="top" class="map"><h3>SITEMAP</h3><ul><li class="m1"><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="m2"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li class="m3"><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li class="m4"><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li class="m5"><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li class="m6"><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li class="m7"><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li class="m8"><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="m9"><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li class="m10"><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li></ul></td>
</tr></table></div></div></div>
<div class="footer"><center>
<div class="footer2">
<img src="images/footer/network.gif" border="0" width="980" height="49" />
<div class="clear"></div>
<div class="toplinks1">
<div class="toplogo"><a href="http://www.ethnos.gr" target="_blank"><img src="images/footer/ethnos.gif" border="0" /></a></div>
<ul>
<li>Επικαιρότητα: <a href="http://www.ethnos.gr/summary.asp?catid=22767" target="_blank">Πολιτική</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22768" target="_blank" />Κοινωνία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22770" target="_blank" />Οικονομία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22769" target="_blank" />Διεθνή</a>, 
<a href="http://www.ethnos.gr/summary3.asp?catid=22784" target="_blank" />Πολιτισμός</a>.</li>
<li><a href="http://www.ethnos.gr/summary.asp?catid=22782" target="_blank" />Αρθρογραφία</a>.</li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23555" target="_blank" />Ένθετα</a>, 
<a href="http://www.ethnos.gr/entheta.asp?catid=23508" target="_blank" />TV Εθνος</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=23656" target="_blank" />Χρήσιμα</a>.</li>
<li class="more"><a href="http://www.ethnos.gr" target="_blank">Περισσότερα στο www.ethnos.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle_big.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24048" target="_blank">Μόδα</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24053" target="_blank" />Ομορφιά</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24049" target="_blank" />Υπέροχο Κορμί</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24057" target="_blank">Κουζίνα</a>,
<a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Elle Deco</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Διαγωνισμοί</a>.</li>
<li class="more"><a href="http://www.elle.gr" target="_blank">Περισσότερα στο www.elle.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.sentragoal.gr" target="_blank"><img src="images/footer/sentragoal.gif" border="0" /></a></div>
<ul>
<li>Ποδόσφαιρο: <a href="http://www.sentragoal.gr/summary.asp?catid=10475" target="_blank">Ελλάδα</a> & 
<a href="http://www.sentragoal.gr/summary.asp?catid=10520" target="_blank">Διεθνή</a>.</li>
<li><a href="http://www.sentragoal.gr/summary.asp?catid=10511" target="_blank">Μπάσκετ</a>, 
<a href="http://www.sentragoal.gr/summary.asp?catid=10550" target="_blank">Βόλεϊ</a> και 
<a href="http://www.sentragoal.gr/summary.asp?catid=10476" target="_blank">άλλα σπορ</a>.</li>
<li><a href="http://www.dailybet.gr" target="_blank">DailyBet</a> & <a href="http://www.sentragoal.gr/summary.asp?catid=16606" target="_blank">Παρασκήνια</a>.</li>
<li class="more"><a href="http://www.sentragoal.gr" target="_blank">Περισσότερα στο www.sentragoal.gr</a></li>
</ul>
</div>

<div class="toplinks2">
<div class="toplogo"><a href="http://www.life.gr" target="_blank"><img src="images/footer/life.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.newsonly.gr" target="_blank">Ειδήσεις</a> για την 
<a href="http://www.newsonly.gr/summary.asp?catid=36382" target="_blank">Πολιτική</a>, την <a href="http://www.newsonly.gr/summary.asp?catid=36383" target="_blank">Κοινωνία</a> και τον 
<a href="http://www.newsonly.gr/summary.asp?catid=36386" target="_blank">κόσμο</a>.</li>
<li><a href="http://www.tff.gr" target="_blank">Ενημέρωση & Ψυχαγωγία</a>.</li>
<li><a href="http://www.womenonly.gr" target="_blank">Lifestyle</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=15298&tag=10800" target="_blank">μόδα</a>, <a href="" target="_blank">ομορφιά</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank">αστρολογία</a>.</li>
<li class="more"><a href="http://www.life.gr" target="_blank">Περισσότερα στο www.life.gr</a></li>
</ul>
</div>

<div class="clear"></div>

<div class="footerlogos">
<ul>
<li><a href="http://www.cinemag.gr" target="_blank"><img src="images/footer/cinema.gif" border="0" /></a></li>
<li><a href="http://www.e-go.gr/idanikospiti" target="_blank"><img src="images/footer/idanikospiti.gif" border="0" /></a></li>
<li><a href="http://www.sporty.gr" target="_blank"><img src="images/footer/sporty.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank"><img src="images/footer/astraorama.gif" border="0" /></a></li>
<li><a href="http://www.caranddriver.gr" target="_blank"><img src="images/footer/car&driver.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr" target="_blank"><img src="images/footer/womenonly.gif" border="0" /></a></li>
<li><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/ethnosport" target="_blank"><img src="images/footer/ethnosport.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23508"><img src="images/footer/tvethnos.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22820"><img src="images/footer/kynigi.gif" border="0" /></a></li>
</ul>
<div class="clear"></div>
<ul class="enthetalogos">
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23958"><img src="images/footer/cook.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23309"><img src="images/footer/reportaz.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23513"><img src="images/footer/taxidi.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23343"><img src="images/footer/syntaxeis.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23353"><img src="images/footer/efkairies.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22813"><img src="images/footer/ergasia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22814"><img src="images/footer/paideia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=24300"><img src="images/footer/ygeia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22821"><img src="images/footer/psarema.gif" border="0" /></a></li>
</ul>
</div>
</div>

<div style="text-align:center; padding: 10px 0 0 0;">
    <a href="http://www.ened.gr/" target="_new"><img src="http://media.feed.gr/filesystem/images/20160303/low/pegasus_LARGE_t_421_14286357.PNG" border="0"/></a>
</div>

</center></div>
</center>

<div class="aside-panel">
    <a href="#" id="trigger2" class="trigger right"> </a>
    <div id="panel2" class="panel right">
    	<h2>ΔΕΙΤΕ ΣΤΟ HOMME</h2>
        <ul>
            <li><a href="http://homme.imerisia.gr/r.asp?catid=33967&subid=2&pubid=64972687"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170218/engine/assets_LARGE_t_243061_55266268_type12829.jpg" border="0" /></a> <h3>MEET MARKET</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=33967&subid=2&pubid=64972687">Anna (απ' την καλή και απ' την ανάποδη)</a></h4> Ο χαρακτηρισμός που της απέδωσε το αντρικό περιοδικό Maxim 'ως το πιο...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30738&subid=2&pubid=64972589"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170217/engine/assets_LARGE_t_243061_55265481_type12829.jpg" border="0" /></a> <h3>ART</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30738&subid=2&pubid=64972589">Μοντέρνα παραμύθια</a></h4> Ένα πολύ ενδιαφέρον δημόσιο έργο installation όπου το φως, η μουσική και τα...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30711&subid=2&pubid=64972481"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170217/engine/assets_LARGE_t_243061_55271473_type12829.jpg" border="0" /></a> <h3>ΡΟΛΟΙ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30711&subid=2&pubid=64972481">Η «ωραία» πρεσβευτής της Tag Heuer</a></h4> H Bella Hadid είναι το νέο πρόσωπο της TAG Heuer, με τη συνεργασία να ανακοινώνεται...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30736&subid=2&pubid=64971577"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170217/engine/assets_LARGE_t_243061_55263168_type12829.jpg" border="0" /></a> <h3>BUSINESS</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30736&subid=2&pubid=64971577">Χρηματοδότες κατά λάθος</a></h4> Μία ενδιαφέρουσα διάσταση της οικονομικής παγκοσμιοποίησης που ώρες - ώρες...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=31854&subid=2&pubid=64969582"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170216/engine/assets_LARGE_t_243061_55261976_type12829.jpg" border="0" /></a> <h3>PHOTOGRAPHY</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31854&subid=2&pubid=64969582">Γιάννης Μπεχράκης: Ιστορικές ματιές</a></h4> Ο βραβευμένος το 2015 με Pulitzer φωτορεπόρτερ Γιάννης Μπεχράκης θα δώσει...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=64969177"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170216/engine/assets_LARGE_t_243061_55268773_type12829.jpg" border="0" /></a> <h3>ΑΓΟΡΑ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=64969177">G-Star RAW S/S 2017: O Pharrell έχει κέφια</a></h4> Λανσαρισμένη ως μια νέα εκδοχή του εμβληματικού 3D τζιν της G-Star το οποίο...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=64969291"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170217/engine/assets_LARGE_t_243061_55258769_type12829.jpg" border="0" /></a> <h3>VISUAL</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=64969291">Ο Calatrava στο Λονδίνο</a></h4> O Santiago Calatrava, αλλάζει την περιοχή του Γκρίνουϊτς στο Νοτιοανατολικό...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30740&subid=2&pubid=64966279"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170215/engine/assets_LARGE_t_243061_55258672_type12829.jpg" border="0" /></a> <h3>TECHNOLOGY</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30740&subid=2&pubid=64966279">Ένα δώρο για το ταίρι σας</a></h4> Αγίου Βαλεντίνου αύριο, τα σοκολατάκια και τα λουλούδια απολαμβάνουν τη μερίδα...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30746&subid=2&pubid=64965583"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170217/engine/assets_LARGE_t_243061_55247671_type12829.jpg" border="0" /></a> <h3>TRAVEL</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30746&subid=2&pubid=64965583">Στη Στέγη της Νορβηγίας</a></h4> Τα βουνά, τα φιόρδ και τα δάση της Νορβηγίας είναι γνωστά σε όλο τον κόσμο για...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=64965505"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170215/engine/assets_LARGE_t_243061_55265477_type12829.jpg" border="0" /></a> <h3>ΑΓΟΡΑ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=64965505">Η γοητεία του Vintage</a></h4> Γιορτάζοντας την 40η επέτειο από την πρώτη τους εμφάνισή, η Converse παρουσιάζει...<div class="clear"></div></li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    $('#trigger2').on('click', function () {
        $(this).parent().toggleClass('expanded');
        return false;
    })
</script><!-- Skin All_Pages --> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1469, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><div class="socialouter">
    <a class="facebook" href="http://www.facebook.com/imerisia.gr" target="_blank">facebook</a>
    <a class="twitter" href="https://twitter.com/imerisiagr" target="_blank">twitter</a>
</div>
<table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100271&nCatID=26510&nStampRightID=&nLevelid=2&nPubID=114485812&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".imerisia.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528453";     // your AT Internet site ID
    xt_xtcpath = "www.imerisia.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('imerisia_eidiseis');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>

</body>
</html>