<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb# xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>«Λίφτινγκ» στην Αθήνα με 5 παρεμβάσεις  | ειδησεις, κοινωνια | Ημερησία</title>
<meta name="keywords" content="ειδησεις, κοινωνια, «Λίφτινγκ» στην Αθήνα με 5 παρεμβάσεις "/>
<meta name="description" content="16/3/2017 - «Λίφτινγκ» στην Αθήνα με 5 παρεμβάσεις  - <p>Μεγάλης κλίμακας παρεμβάσεις που θα αλλάξουν την όψη της πρωτεύουσας, μελετά η κυβέρνηση σε συνεργασία με τον δήμαρχο Αθηναίων, Γιώργο Καμίνη</p> - ειδησεις, κοινωνια - Ημερησία"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="ειδησεις, κοινωνια"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="style.css?v=1.0.3" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.3" type="text/css"/>
<!-- OG meta tags -->
<meta property="og:site_name" content="Ημερησία"/>
<meta property="og:url" content="http://www.imerisia.gr/article.asp?catid=26510&subid=2&pubid=114563825"/>
<meta property="og:title" content="«Λίφτινγκ» στην Αθήνα με 5 παρεμβάσεις  "/>
<meta property="og:description" content=" Μεγάλης κλίμακας παρεμβάσεις που θα αλλάξουν την όψη της πρωτεύουσας, μελετά η κυβέρνηση σε συνεργασία με τον δήμαρχο Αθηναίων, Γιώργο Καμίνη
 "/>

     <meta property="og:image" content="http://engine.feed.gr/?catid=26510&imgid=45072011&srcid=1061&type=12814"/>
     <meta twitter:image content="http://engine.feed.gr/?catid=26510&imgid=45072011&srcid=1061&type=12814" />
     
<meta property="og:email" content="info@e-go.gr" />
<meta property="og:language" content="el , english" />




    



<!-- Facebook meta tags -->
<meta property="fb:app_id" content="463912240302912"/>
<!-- End of Facebook meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Μεγάλης κλίμακας παρεμβάσεις που θα αλλάξουν την όψη της πρωτεύουσας, μελετά η κυβέρνηση σε συνεργασία με τον δήμαρχο Αθηναίων, Γιώργο Καμίνη
" />
<meta name="twitter:title" content="«Λίφτινγκ» στην Αθήνα με 5 παρεμβάσεις " />
<meta name="twitter:site" content="Ημερησία" />
<meta name="twitter:creator" content="@imerisiagr" />
<!-- Twitter meta tags -->


<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->
<!-- meta http-equiv="refresh" content="340" / -->

<!--[if IE]>
    <link rel="stylesheet" href='ieonly.css' type="text/css" />
<![endif]-->
<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="images/favicon.ico" type="image/x-icon">
<script type="text/javascript" src="js/swfobject.js"></script>
<script type="text/javascript" src="js/JSFCommunicator.js"></script>
<script type="text/javascript" src="http://static.adman.gr/adman.js"></script>
<script>var bAdmanJSIsLoaded=true;</script><script src="iepatch.js"></script>
<script src="js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" language="javascript" src="js/hoverIntent.js"></script>
<script type="text/javascript" language="javascript" src="js/jquery.dropdown.js"></script>
<script type="text/javascript" src="js/jquery.accordion.js"></script>
<script src="js/picbox.js" type="text/javascript"></script>
<link rel="stylesheet" href="css/picbox.css" type="text/css" media="screen"/>

<script src="scripts/carousel.js" type="text/javascript"></script>

<script type="text/javascript" language="javascript">
function init() {
      for (var b=0; b<1; b++){
      MAINNEWS.Media.Dtk.CarouselMgr.init("dtk-car-"+b,{pageClassName:'dtk-list',pageTagName:'ul'});
      }
} 
window.onload = init;
</script>
<link rel="stylesheet" href="jquery-ui-1.8.21.custom.css" type="text/css" />


<!-- SLIDEPANEL
<script type="text/javascript" src="js/jquery.slidePanel.min.js"></script>

<script type="text/javascript">
$(document).ready(function(){
	
	// default settings
	// $('.panel').slidePanel();
	
	// custom settings	
	$('#panel2').slidePanel({
		triggerName: '#trigger2',
		triggerTopPos: '0px',
		panelTopPos: '0px'
	});

});
</script>

END SLIDEPANEL -->

<script type="text/javascript"><!--
  var myY;
  var quoteInt;
  var nDelta;
  var oScroll;
  var nGlobaldocΥPos=0;
  function quoteScroll() {
  
    oScroll.scrollTop=myY;
    myY=myY+nDelta;
    
    if (myY<0 && nDelta<0) {
          myY=oScroll.scrollHeight-270;
    }

    if ( myY>(oScroll.scrollHeight-270) && nDelta==1) {
          refreshElementRT();
    } else if ( myY>(oScroll.scrollHeight-270) && nDelta>0) {
          myY=0;
    }  
  }
  
  function stopScroll() {
    clearInterval(quoteInt);
  }
    function startScroll(nYPos,nDeltaIni) {
    oScroll=document.getElementById("boxaki");

    if (nYPos==null) {
      myY=oScroll.scrollTop;
    } else {
      myY=nYPos;
    }
    
    if (nDeltaIni!=null) {
      setSpeed(nDeltaIni);
    }
 
    if (quoteInt!=null) {
      stopScroll();
    }  
    quoteInt=setInterval("quoteScroll();" , 17) ;
  }
  function setSpeed(nSpeedIni) {
    
    nDelta=nSpeedIni;
  }
  function resetSpeed() {
    nDelta=1;
  }
  function jumpQuote(cLetter) {
    stopScroll();
    var ndocΥPos=document.documentElement.scrollTop;
    document.location.hash='STOCKSRT_' + cLetter;
    document.documentElement.scrollTop=ndocΥPos;
    oScroll.scrollTop=oScroll.scrollTop-100;
    startScroll();
  }
  function refreshElementRT(bStorePos) {
   if (bStorePos==null) {
     bStorePos=false;
   }
   if (bStorePos) {
      nGlobaldocΥPos=oScroll.scrollTop;
   } else {
      nGlobaldocΥPos=0;
   }
    nDelta=0;
    reloadPrototypeElementGroups('ASERT','catid=26510', null);
  }
--></script>
<script>
var counterplus = 0;
var countermin = 0; 
function increaseFont()
{
if(counterplus<3){
$('#arttext').each(function(){
var oldf = parseInt( jQuery(this).css('font-size') );
var oldl = parseInt( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf + 2 + 'px',
'line-height' : oldl + 2 + 'px'
});
});
 counterplus++;
 countermin++;
}

}
 
function decreaseFont()
{
if(countermin>-2){
$('#arttext').each(function(){
var oldf = parseFloat( jQuery(this).css('font-size') );
var oldl = parseFloat( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf - 2 + 'px',
'line-height' : oldl - 2 + 'px'
});
});
 counterplus--;
 countermin--;
}
}
</script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="footer.css" type="text/css"/>




		<script>
			// Wait until the DOM has loaded before querying the document
			$(document).ready(function(){
				$('ul.tabs').each(function(){
					// For each set of tabs, we want to keep track of
					// which tab is active and it's associated content
					var $active, $content, $links = $(this).find('a');

					// If the location.hash matches one of the links, use that as the active tab.
					// If no match is found, use the first link as the initial active tab.
					$active = $($links.filter('[href="'+location.hash+'"]')[0] || $links[0]);
					$active.addClass('active');
					$content = $($active.attr('href'));

					// Hide the remaining content
					$links.not($active).each(function () {
						$($(this).attr('href')).hide();
					});

					// Bind the click event handler
					$(this).on('click', 'a', function(e){
						// Make the old tab inactive.
						$active.removeClass('active');
						$content.hide();

						// Update the variables with the new link and content
						$active = $(this);
						$content = $($(this).attr('href'));

						// Make the tab active.
						$active.addClass('active');
						$content.show();

						// Prevent the anchor's default click action
						e.preventDefault();
					});
				});
			});
		</script>

<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-4', 'auto');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

</head>
<body>

        <!-- FB CONNECT -->
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '463912240302912',
                    status: true,
                    // check login status 
                    cookie: true,
                    // enable cookies to allow the server to access the session 
                    xfbml: true // parse XFBML 
                });
            };
            (function () {
                var e = document.createElement('script');
                e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                e.async = true;
                document.getElementById('fb-root').appendChild(e);
           }());
        </script>
        <!-- FB CONNECT END-->



<center>
<div class="swrapper">


<div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    <!-- <li><a href="http://www.cinemag.gr" target="_blank">ΣΙΝΕΜΑ</a></li>
    <!-- li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></a></li>
    <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li -->
    <!-- li><a href="http://www.thecookbook.gr" target="_blank">COOKBOOK</a></li -->
    </ul>
    </div>
</div><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=1073, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
<div class="header">
  <div class="logo"><a href="default.asp?catid=26496" target="_top"><img src="images/logo.gif" border="0" alt="Ημερησία" /></a><div class="date">Πέμπτη, 16 Μαρτίου 2017 </div></div>
  <div class="topnewshead"><div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26513&subid=2&pubid=114563783"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/newego_LARGE_t_1101_55378187_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26513&subid=2&pubid=114563783">Βρέθηκε ο χώρος συγκέντρωσης του ελληνικού στόλου πριν από τη ναυμαχία της Σαλαμίνας [ΦΩΤΟ]</a></h5></div></div> <div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26515&subid=2&pubid=114563741"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/newego_LARGE_t_1101_54504643_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26515&subid=2&pubid=114563741">Στις τρεις πρώτες θέσεις παγκοσμίως οι ακτές της Ελλάδας</a></h5></div></div> 

<!-- HOMME



< SET PHOTO TYPE HOMME/>< SET SUMMARY PHOTO HTML HOMME/>
< POSITION HOMME1/>< SUMMARY HOMME/>
< POSITION HOMME2/>< SUMMARY HOMME/>
 -->
</div>
  <!-- div class="xaa"><RENDER AJAX SIM PLE/><script>var intervalAJAXGLOBALINDEX=setInterval( "reloadPrototypeElementGroups('AJAXGLOBALINDEX','', null)", 30000);</script></div -->
  <!-- div class="summer"><a href="r.asp?catid=27911"><img src="images/summer.jpg" border="0" /></a></div -->
  <div class="clear"></div>
  <div class="menu"><ul><li class="homelink"><a href="default.asp"><img src="images/home.png" border="0" /></a></li><li><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="active"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul class="cat1"><li><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li class="active"><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul class="cat1"><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul class="cat1"><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul class="cat1"><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul class="cat1"><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li><div class="clear"></div></ul><div class="search_btn"><img src="images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div></div>
  <div class="clear"></div>
</div>
<div class="searchbar">
<script>
function updateFormActionMain(){
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value  = "27746";
 document.getElementById('googleboxnew').style.display = 'block';    
 document.getElementById('googlebox').style.display = 'none'; 
}
function updateFormActionOption(){
 document.getElementById("googlesearch").action = "quotes.asp";
 document.getElementById("catid").value = "27132";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
function updateFormActionFile() {
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value = "27747";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
</script>

<!-- table border="0" cellpadding="0" cellspacing="0">
<tr>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="www.imerisia.gr" id="ss1" checked onclick="updateFormActionMain()"></input>
<label for="ss1" title="Search www.imerisia.gr">imerisia.gr</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss2" onclick="updateFormActionFile()"></input>
<label for="ss0" title="Search the Web">Αρχείο</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss0" onclick="updateFormActionOption()"></input>
<label for="ss0" title="Search Stocks">Μετοχές</label>
</td>
</tr>
</table -->

<div class="googlebox" id="googlebox">
<!-- SiteSearch Google -->

<table border="0"  cellpadding="0" cellspacing="0" align=right>
<tr>
<td nowrap="nowrap" align="left">
<form method="get" action="summary.asp" target="_top" id="googlesearch">
</td>
<td rowspan="2" class="glogo"><!-- img src="images/google_logo.gif" border="0" / --></td> 
<td><!--h1>ΑΝΑΖΗΤΗΣΗ</h1--></td>
<td nowrap="nowrap">
<input type="hidden" name="domains" value="www.imerisia.gr"></input>
<label for="sbi" style="display: none">Enter your search terms</label>
<input class="ginput" type="text" name="q" size="31" maxlength="265" value="" id="sbi"></input>
<label for="sbb" style="display: none">Submit search form</label>
<input class="gsubmit" type="submit" name="sa" value="Αναζήτηση" title="αναζήτηση" id="sbb"></input>
<input type="hidden" name="catid" id="catid" value="23551"></input>
</td>
</tr>
</table>
</form>
</div>

<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>

<div class="googleboxnew" id="googleboxnew">

<script>
  (function() {
    var cx = '002828342859961686234:xqtzorhnuj4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div>
<script>
document.getElementById('googleboxnew').style.display = 'block';    
document.getElementById('googlebox').style.display = 'none';    
</script>

<!-- SiteSearch Google --></div>


<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu").css("marginBottom","0px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu").css("marginBottom","0px");
      }
});
});
</script>
<div class="topbanners"></div>
<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=20, p='', s='980x280', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div class="container">
    <div class="leftcol"><div class="catpath"><h6>ΒΡΙΣΚΕΣΤΕ ΕΔΩ: <a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a> > <a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></h6></div><div class="toolsleft">
  <div class="date">ΗΜΕΡΗΣΙΑ On Line<br />"Η" Online 16/3 20:15<br/>ενημερώθηκε 21:02</div>
  <div class="artbuttons">

  <table border="0" cellpadding="0" cellspacing="0">
  <tr>
   <td><a href="javascript:void(0);" onclick="increaseFont()" id="plustext"><img src="images/Nfont2_b.gif" alt="Μεγαλύτερα Γράμματα" border="0"></a><a href="javascript:void(0);" onclick="decreaseFont()" id="minustext"><img src="images/Nfont2_s.gif" alt="Μικρότερα Γράμματα" border="0"></a> Μέγεθος γραμμάτων</td>
</tr><tr>
  <td class='toolsclear'>
<span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=26510&subid=12&pubid=114563825', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
<img src="images/Nmailto2.gif" alt="mail to" border="0">
</a><a href="#" onclick="window.open('mailto.asp?catid=26510&subid=12&pubid=114563825', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>

<span><a href="#" onclick="window.open('v5general2print.asp?catid=26510&subid=20110&pubid=114563825', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a>
 <a href="#" onclick="window.open('v5general2print.asp?catid=26510&subid=20110&pubid=114563825', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση</a></span>
</td>
  </tr>
<tr>
<td>
<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D26510%26subid%3D2%26pubid%3D114563825&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</td>
  </tr>
<tr>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</tr>
</table>

</div>
  <div class="divider"></div>



<SOURCE/><div id="prototype_37860" ></div><script>addPrototypeElement('37860','AJAXREST','incl/vRestArticlesAjax_37860.asp','pageid=728&catid=26510&subid=2&catidlocal=26510&subidlocal=2',true,'');</script>
<br><br><center></center>


<div class="viewsbox">
<h3><a href="summary.asp?catid=26501">ΣΧΟΛΙΑ - ΑΝΑΛΥΣΕΙΣ</a></h3>

<div id="rightviews"><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="summary.asp?catid=27688"><img src="images/headimg/h.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=27688&subid=2&pubid=114563531">Η ΓΝΩΜΗ ΤΗΣ "Η"</a></h2><h1><a href="article.asp?catid=27688&subid=2&pubid=114563531">Η κληρονομιά είναι... κατάρα
</a></h1><span class="more">"Η" 16/3<a href="article.asp?catid=27688&subid=2&pubid=114563531">...»</a></span></td></tr></table></div><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="article.asp?catid=26533&subid=2&pubid=114546692"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160919/engine/assets_LARGE_t_942_43447670_type13196.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=26533&subid=2&pubid=114546692">ΑΝΤΩΝΗΣ ΔΑΛΙΠΗΣ</a></h2><h1><a href="article.asp?catid=26533&subid=2&pubid=114546692">Κατά λάθος αισιόδοξοι</a></h1> <span class="more">"Η" 12/3<a href="article.asp?catid=26533&subid=2&pubid=114546692">...»</a></span></td></tr></table></div></div>
</div>
<div class="wline"></div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
 <ul class='tabs'>
    <li><a href='#tab1'>ΕΦΟΡΙΑ</a></li>
    <li><a href='#tab2'>ΑΣΦΑΛΙΣΤΙΚΟ</a></li>
  </ul>
  <div id='tab1'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170315/engine/assets_LARGE_t_942_45065418_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26516&subid=2&pubid=114556805"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26516&subid=2&pubid=114556805">Εφορία: Τι φόρο θα πληρώσουν φέτος οι ελεύθεροι επαγγελματίες
</a></h2><h4>Οσοι δηλώσουν εισοδήματα 35.000 ευρώ θα δουν το φορολογικό λογαριασμό τους να 'φουσκώνει' κατά...</h4><ul><li><a href="article.asp?catid=27197&subid=2&pubid=114546897">Εφορία: Χάνεται ένας μισθός με τη μείωση του αφορολόγητου (πίνακας)</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114538298">Αυτό είναι το νέο έντυπο της εφορίας για τις επιχειρήσεις</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114504593">Τι ισχύει για τον φόρο στα ασφάλιστρα- Οσα πρέπει να ξέρετε</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114482713">Εισφορά αλληλεγγύης - φωτιά για χιλιάδες φορολογούμενους</a></li></ul>
  </div>
  <div id='tab2'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170221/engine/newego_LARGE_t_1101_55235470_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=33039&subid=2&pubid=114563777"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=33039&subid=2&pubid=114563777">ΕΦΚΑ: Πώς αναπροσαρμόζονται οι ασφαλιστικές εισφορές ανά κλάδο [ΠΙΑΝΑΚΕΣ]</a></h2><h4>Στην εγκύκλιο ορίζεται ότι το συνολικό ποσοστό εισφοράς κύριας σύνταξης ασφαλισμένου μισθωτού και εργοδότη...</h4><ul><li><a href="article.asp?catid=33039&subid=2&pubid=114561793">Ποιοι δικαιούνται το ΕΚΑΣ και ποιοι πρέπει να το επιστρέψουν </a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114562893">Δεν αλλάζει η εισφορά για εφάπαξ των παλαιών ασφαλισμένων </a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114560300">Νέα παράταση στην πληρωμή των εισφορών στον ΕΦΚΑ </a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114553296">Σύνταξη πριν από τα 60 έτη - Ποιοι έχουν δικαίωμα (πίνακες)</a></li></ul>
  </div>



</div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
<h1 class="f"><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/newego_LARGE_t_1101_54922395_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=34291&subid=2&pubid=114563781"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=34291&subid=2&pubid=114563781">Ο χάρτης της εργασίας στην Ελλάδα: Οι καλύτερες θέσεις, οι υψηλότερες αμοιβές</a></h2><h4>Η μεγάλη μάζα των επαγγελματιών (670 χιλ.) εργάζονται είτε ως ελεύθεροι επαγγελματίες (141 χιλ.)&nbsp...</h4><ul><li><a href="article.asp?catid=34291&subid=2&pubid=114563714">Στο 23,6% έφτασε η ανεργία το δ' τρίμηνο του 2016</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114562695">Εκδόθηκαν οι εγκύκλιοι για την πρόσληψη 1.000 Οπλιτών Βραχείας Ανακατάταξης </a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114562292">Πιο παραγωγικό από το 8ωρο το 6ωρο εργασίας;</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114559293">Συγκέντρωση στο υπουργείο Εργασίας κατά του ασφαλιστικού </a></li></ul>



<!-- 
%BLOCK_2%

<h1 class="f"><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/imerisia_LARGE_t_1061_45071518_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=31205&subid=2&pubid=114563760"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=31205&subid=2&pubid=114563760">Την κατασκευή μοτοσικλέτας χαμηλού κόστους στην Ελλάδα «υπόσχονται» Ελληνες φοιτητές</a></h2><h4>Η φοιτητική ομάδα, με τη βοήθεια των υπευθύνων καθηγητών του Πανεπιστημίου, Δ. Γιογκόπουλου και Γ. Νενέ,...</h4><ul><li><a href="article.asp?catid=31205&subid=2&pubid=114542994">Παρασημοφόρηση αστυνομικού που έσωσε παιδάκι μέσα από φλεγόμενο σπίτι</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114518594">Αυτοί είναι οι πλουσιότεροι Ελληνες της Αμερικής </a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114509998">Κυριάκος Παπαδόπουλος: Ο ήρωας του Αιγαίου στην απονομή των Όσκαρ</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114503101">Ο Έλληνας αεροδυναμιστής της McLaren μιλάει για τον μαγικό κόσμο της Formula 1 </a></li></ul>
<h1 class="f"><a href="summary.asp?catid=30980">START UP</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170309/engine/newego_LARGE_t_1101_54358913_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=30980&subid=2&pubid=114559794"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=30980&subid=2&pubid=114559794">Η ζωή μετά τα...40: Οι δημιουργικές ιδέες δεν έχουν ηλικία</a></h2><h4>Από την πλευρά του ο πρέσβης της Ολλανδίας Κάσπαρ Βέλντκαμπ, έκανε λόγο για 'νέους σε καρδιά και μυαλό...</h4><ul><li><a href="article.asp?catid=30980&subid=2&pubid=114540300">N. Παππάς: Κονδύλια 380 εκατ. ευρώ για νεοφυείς επιχειρήσεις</a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114537495">Startup από την Κρήτη στην τελική φάση παραγωγής συσκευών εντοπισμού σκαφών αναψυχής</a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114476600">Kρίθηκαν επιλέξιμα 1.526 επενδυτικά σχέδια για χρηματοδότηση στη δράση «Νεοφυής Επιχειρηματικότητα» </a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114441904">Την έναρξη λειτουργίας του και στην Πάτρα ανακοίνωσε το Orange Grove </a></li></ul>
<h1 class="fsuccess"><a href="summary.asp?catid=28055">SUCCESS STORIES</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170312/engine/assets_LARGE_t_942_45058727_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26519&subid=2&pubid=114546193"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26519&subid=2&pubid=114546193">H εταιρεία που οργανώνει τα μικρά καταστήματα λιανικής</a></h2><h4>'Παιδί' της οικονομικής κρίσης, καθώς δημιουργήθηκε το 2010, η Intale είναι μία από τις ταχύτερα...</h4><ul><li><a href="article.asp?catid=26519&subid=2&pubid=114522702">ZARO's: Από τους πρόποδες του Ψηλορείτη... στην κορυφή του κόσμου
</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114512244">Το «καλύτερο εμφιαλωμένο νερό του κόσμου» είναι ελληνικό

</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114503012">Ο ελληνικός φούρνος GFG Bakery που κάνει θραύση στο New Jersey
</a></li><li><a href="article.asp?catid=28055&subid=2&pubid=114493320">Greek Chic Handmades: Τα χειροποίητα ελληνικά σανδάλια που κατέκτησαν το εξωτερικό</a></li></ul>

<h1 class="f"><a href="summary.asp?catid=27359">MEDIA</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/imerisia_LARGE_t_1061_45071517_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27359&subid=2&pubid=114563758"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27359&subid=2&pubid=114563758">Το 3ο Θερινό Πανεπιστήμιο στην Άνδρο με θέμα τη λογοκρισία</a></h2><h4>Το 3ο Θερινό Πανεπιστήμιο, που τελεί υπό την αιγίδα του Υπουργείου Παιδείας, Έρευνας και Θρησκευμάτων, θα...</h4><ul><li><a href="article.asp?catid=27359&subid=2&pubid=114563746">Ξεκινούν έρευνες για τη σχεδιαζόμενη εξαγορά του ομίλου Sky από την Fox του Μέρντοχ </a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114563600">Πέθανε ο ιδρυτής και δάσκαλος του Εργαστηρίου Επαγγελματικής Δημοσιογραφίας Γιώργος Χάγιος</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114560193">Πέθανε ο δημοσιογράφος και σκιτσογράφος Διονύσης Τζαννάτος</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114558693">Ο Τζίμι Φάλον λατρεύει τον... γύρο κι έγραψε και ένα τραγούδι γι' αυτό! [ΒΙΝΤΕΟ]</a></li></ul>
<h1 class="fakinita"><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20160829/engine/newego_LARGE_t_420_54737894_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27198&subid=2&pubid=114539792"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27198&subid=2&pubid=114539792">«Βουτιά» στις τιμές των ακινήτων - Υποχώρησαν κατά 41,3% από το 2008 

</a></h2><h4>Οταν το κράτος θα αλλάξει την φοροεπιδρομή και θα δώσει κίνητρα αγοράς ακινήτου θα αυξηθεί πρώτα η ζήτηση...</h4><ul><li><a href="article.asp?catid=27198&subid=2&pubid=114533999">Απόφαση - σταθμός: Ποια ακίνητα εξαιρούνται από τη φορολογία</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114537310">Enterprise Greece: Πρόσκληση προς ελληνικές εταιρείες για προώθηση ελληνικών ακινήτων και προγραμμάτων αδειών διαμονής </a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114510702">SOS: Κινδυνεύει η ακίνητη περιουσία χιλιάδων πολιτών</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114533292">Ποιοι είναι οι νικητές των Αρχιτεκτονικών Βραβείων ΔΟΜΕΣ 2017</a></li></ul>

<h1 class="feco"><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20151207/engine/assets_LARGE_t_420_54520489_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26515&subid=2&pubid=114563776"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26515&subid=2&pubid=114563776">Σκουρλέτης: Μπαίνουμε σε νέα εποχή για το πάρκο «Αντώνης Τρίτσης»</a></h2><h4>Ο υπουργός επεσήμανε ότι στις προθέσεις της κυβέρνησης είναι να μην εγκαταλειφθούν κι άλλοι μεγάλοι χώροι...</h4><ul><li><a href="article.asp?catid=26515&subid=2&pubid=114563741">Στις τρεις πρώτες θέσεις παγκοσμίως οι ακτές της Ελλάδας</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114563726">Φάμελλος: Η κυβέρνηση τόλμησε όσα δεν τόλμησαν οι προηγούμενες</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114561895">Greenpeace: Τεράστια ευκαιρία για την κατάργηση του πλαστικού μίας χρήσης</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114561800">Απλουστεύονται οι διαδικασίες έκδοσης αδειών χρήσης ύδατος</a></li></ul>
<h1 class="ftech"><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170315/engine/imerisia_LARGE_t_1061_45069811_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27200&subid=2&pubid=114561694"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27200&subid=2&pubid=114561694">Περιηγηθείτε με το Google Street View στο ηφαίστειο Μαρούμ!</a></h2><h4>Πρόκειται για ένα αρχιπέλαγος 80 μικροσκοπικών νησιών, γεμάτα πλούσια βλάστηση, ζούγκλες, παρθένες παραλίες...</h4><ul><li><a href="article.asp?catid=27200&subid=2&pubid=114560360">Πρόγραμμα τεχνητής νοημοσύνης της Google μαθαίνει όπως οι άνθρωποι 
</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114555693">Στη φυλακή γιατί κυνηγούσε Pokemon στην... εκκλησία!</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114554193">Ερευνα: Τι φοβούνται οι χρήστες του διαδικτύου;</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114553199">Ρομπότ εντοπίζει τον πόνο και βοηθά στη διάγνωση
</a></li></ul>
%BLOCK%
<h1 class="fhealth"><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20160504/engine/newego_LARGE_t_1101_54619903_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27201&subid=2&pubid=114563901"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27201&subid=2&pubid=114563901">Προκηρύχθηκαν 15 θέσεις ειδικευμένων ιατρών στα νοσοκομεία της Κρήτης </a></h2><h4>Εγκρίθηκε και δημοσιεύθηκε απόφαση του υπουργού Υγείας Ανδρέα Ξανθού, και του αναπληρωτή υπουργού Παύλου...</h4><ul><li><a href="article.asp?catid=27201&subid=2&pubid=114563797">Επικίνδυνη για την υγεία η λεύκανση δοντιών εκτός οδοντιατρείου</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114563798">Στους 84 οι θάνατοι από γρίπη</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114563743">Πάνω από 30 Ελληνες χάνουν τη ζωή τους κάθε χρόνο από ηλεκτροπληξία - Ανδρες το 90% των θυμάτων</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114563606">Πανικός! Η απώλεια κινητού φέρνει το ίδιο στρες με μια... τρομοκρατική απειλή</a></li></ul>

-->


</div>
</div>

<div id="arttext" class="text">

<h5><!--ARTICLE USER COMMENTS/--> ΤΟ ΣΧΕΔΙΟ ΑΝΑΠΛΑΣΗΣ ΤΗΣ ΠΡΩΤΕΥΟΥΣΑΣ</h5>
<h1>«Λίφτινγκ» στην Αθήνα με 5 παρεμβάσεις </h1>

<ADVERTS/><div class="PHOTOmain"><a href="http://content-mcdn.imerisia.gr/filesystem/images/20170316/low/imerisia_LARGE_t_1061_45072011.JPG" rel="lightbox-group1" title=""><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/imerisia_LARGE_t_1061_45072011_type13031.jpg"  border="0" alt="«Λίφτινγκ» στην Αθήνα με 5 παρεμβάσεις " /></a></div>  <p><em><strong>Μεγάλης κλίμακας παρεμβάσεις που θα αλλάξουν την όψη της πρωτεύουσας, μελετά η κυβέρνηση σε συνεργασία με τον δήμαρχο Αθηναίων, Γιώργο Καμίνη. </strong></em></p>  <p>Οι πρωτοβουλίες της κυβέρνησης, για τις οποίες έχει εξασφαλιστεί η χρηματοδότηση, θα καταστήσουν την Αθήνα μία βιώσιμη πόλη, αλλάζοντας την ποιότητα ζωής, ενώ θα ενισχύσουν την απασχόληση, δίνοντας, παράλληλα, ισχυρή ώθηση και στον τουρισμό της.</p><p><br /> <img src="http://www.protothema.gr/files/1/2017/03/16/ks/tsip2.jpg" style="height:421px; width:633px" /></p><p>Το σχέδιο της κυβέρνησης, το οποίο τέθηκε κατά την σημερινή συνάντηση του πρωθυπουργού Αλέξη Τσίπρα με τον δήμαρχο Αθηναίων περιλαμβάνει, σύμφωνα με κυβερνητικές πηγές, πέντε παρεμβάσεις και συγκεκριμένα:</p>  <p><strong>1. Μητροπολιτικό Πάρκο Γουδή</strong></p> <p>Η προοπτική δημιουργίας του &laquo;Μητροπολιτικού Πάρκου&raquo; στην περιοχή Γουδή, αποτελεί ένα σχέδιο που έχει τεθεί στο δημόσιο διάλογο εδώ και περισσότερο από 30 χρόνια και προβλέπεται από τη νομοθεσία και το Ρυθμιστικό Σχέδιο της Αθήνας του 1985. Το &laquo;Μητροπολιτικό Πάρκο Γουδή&raquo; χαρακτηρίζεται ως μητροπολιτικός πόλος υψηλής οικολογικής ποιότητας που ως κύριο στόχο έχει την ελεύθερη αναψυχή των πολιτών, με ενσωμάτωση χρήσεων πολιτισμού και ερασιτεχνικού αθλητισμού καθώς και των υφιστάμενων χρήσεων μητροπολιτικού χαρακτήρα στην περιφέρειά του.</p>  <p>Απόφαση του πρωθυπουργού είναι να υλοποιηθεί ένα πάγιο αίτημα των Κινημάτων Πόλης για τη δημιουργία Πάρκου, με Φορέα Διαχείρισης που θα μετέχουν οι τρεις όμοροι δήμοι, Αθηναίων, Ζωγράφου και Παπάγου, καθώς και η Περιφέρεια Αττικής, το υπουργείο Ενέργειας και το υπουργείο Εθνικής &#39;Αμυνας.</p> <p>Η δημιουργία του Πάρκου αποσκοπεί στην υλοποίηση των στόχων όπως:</p><p>- Σύνδεση του ορεινού όγκου του Υμηττού με τον αστικό ιστό, προστασία και οικολογική αναβάθμιση της ευρύτερης περιοχής, αναβάθμιση του ευρύτερου πολεοδομικού περιβάλλοντος του Λεκανοπεδίου.</p> <p>- Πιλοτική εφαρμογή των αρχών βιώσιμης αστικής κινητικότητας με ενίσχυση των Μέσων Μαζικής Μεταφοράς και καθιέρωση νέων πρακτικών μετακίνησης.</p><p>- Αναβάθμιση του περιβάλλοντος των δημόσιων μητροπολιτικών και τοπικών χρήσεων Περίθαλψης, Εκπαίδευσης - Έρευνας, Κοινωνικής Υποδομής, Πολιτισμού, Αθλητισμού και Διοίκησης και βελτίωση των όρων λειτουργίας τους.</p> <p>- Προώθηση ήπιου και εναλλακτικού αστικού τουρισμού στα πλαίσια μιας πολιτικής τόνωσης του ρόλου και της εικόνας της Αθήνας.</p>  <p>Το Πάρκο, όπως έχει σχεδιαστεί από τους αρμόδιους φορείς και προβλέπεται ήδη στη νομοθεσία, θα περιλαμβάνει εκτάσεις που είναι ήδη παραχωρημένες σε κοινή χρήση (&#39;Αλσος Στρατού) ή έχουν παραχωρηθεί στους Δήμους Αθηναίων και Ζωγράφου καθώς και εκτάσεις της (πρώην) ΕΤΑΔ ΑΕ και του Ελληνικού Στρατού που δεν έχουν ακόμα αποδοθεί σε κοινή χρήση. Επίσης το πάρκο περιλαμβάνει εκτάσεις δασικού χαρακτήρα εκτάσεις και κοινόχρηστους, δημόσιους, χώρους που εντάσσονται σε ένα ενιαίο καθεστώς προστασίας και διαχείρισης. Ο σχεδιασμός γίνεται σε πλήρη συνεννόηση με το υπουργείο Εθνικής &#39;Αμυνας και τον κ. Καμμένο.</p> <p>Στην νομοθετική ρύθμιση ίδρυσης του Πάρκου θα περιλαμβάνεται και η σύνθεση του πολυσυμμετοχικού Φορέα Διαχείρισης (με εκπροσώπους Υπουργείων, ΟΤΑ α&#39; και β&#39; βαθμού, επιστημονικών και κοινωνικών φορέων), το πολεοδομικό σχέδιο γενικής διάταξης που θα προδιαγράφει τις χρήσεις, αλλά και το χρηματοδοτικό σχήμα που θα υποστηρίζει τη λειτουργία του.</p> <p><strong>2. Ανάπλαση του ιστορικού κέντρου της Αθήνας</strong></p> <p>Σημαντικές παρεμβάσεις δρομολογούνται για το ιστορικό κέντρο της Αθήνας με επεμβάσεις στο τρίγωνο που περικλείεται μεταξύ των οδών Σταδίου - Πειραιώς και Ερμού. Η πρόταση για την ανάπλαση του Ιστορικού Κέντρου, προέκυψε από την χαρτογράφηση και τη συλλογή στοιχείων των δημόσιων κτηρίων, των κενών και διατηρητέων κτηρίων, των υφιστάμενων πεζοδρομήσεων, τη θεσμοθέτηση μη υλοποιημένων πεζοδρομήσεων, των εγκαταλελειμμένων κτηρίων και τις υπάρχουσες εμπορικές χρήσεις. Στόχος των παρεμβάσεων αποτελεί:</p>  <p>&bull; Η ποιοτική αναβάθμιση του δημόσιου χώρου και η ανάδειξη του μητροπολιτικού χαρακτήρα του κέντρου.</p><p>&bull; Η δημιουργία ενός σύγχρονου μητροπολιτικού κέντρου μέσω της ανάδειξης των πολιτισμικών και αρχαιολογικών σταθμών της πόλης</p><p>&bull; Η αξιοποίηση του εγκαταλελειμμένου κτηριακού αποθέματος</p> <p>&bull; Η δημιουργία δικτύων χώρων πρασίνου και εκτεταμένο δίκτυο πεζοδρόμων και ποδηλατοδρόμων.</p><p>&bull; Η δημιουργία χώρων αθλητισμού, παιδικών δραστηριοτήτων, πολιτισμού και αναψυχής.</p><p>Οι παρεμβάσεις επίσης, στοχεύουν στην αύξηση του ποσοστού κατοίκησης και θα επιφέρουν τόνωση της εμπορικής δραστηριότητας και μείωση της παραβατικότητας.</p> <p><strong>3. Ανάπλαση στα Κουντουριώτικα και περιοχή της λεωφόρου Αλεξάνδρας</strong></p><p>Η δρομολογούμενη απομάκρυνση του γηπέδου του Παναθηναϊκού δημιουργεί τους όρους για την πραγματοποίηση μιας αστικής επέμβασης που αποτελεί μακροχρόνιο αίτημα των κατοίκων και του Δήμου Αθηναίων, ένα &quot;όνειρο&quot; των κατοίκων και πολεοδομικό σχέδιο ήδη από τα μέσα της δεκαετίας του 1980 και προβλέπεται στο Ρυθμιστικό Σχέδιο Αθήνας.</p> <p>Προβλέπεται η λειτουργική ενοποίηση της περιοχής, με την υπογειοποίηση της Λεωφόρου Αλεξάνδρας. Έτσι δημιουργείται ένας χώρος πρασίνου που θα ξεκινάει από τους πρόποδες του Λυκαβηττού και θα αφορά μια ευρύτερη περιοχή των Αμπελοκήπων η οποία, εκτός από το συγκρότημα των Προσφυγικών πολυκατοικιών της Λεωφόρου Αλεξάνδρας, περιλαμβάνει τα νοσοκομεία &laquo;&#39;Αγιος Σάββας&raquo; και &laquo;Ελπίς&raquo;, το μαιευτήριο &laquo;Έλενα Βενιζέλου&raquo;, τον &#39;Αρειο Πάγο, το Εφετείο, το Πρωτοδικείο και το Ειρηνοδικείο, το γήπεδο του ΠΑΟ, που πλέον θα είναι πάρκο, πολλά σχολεία, πλατείες, χώρους πρασίνου, παιδικές χαρές, δημοτικούς αθλητικούς χώρους.</p>  <p>Με τις προτεινόμενες παρεμβάσεις, επιχειρείται να επιλυθεί ο &quot;γρίφος&quot; του παλιότερου σχεδίου της &quot;Διπλής Ανάπλασης&quot; (Βοτανικού-Αλεξάνδρας) που έχει εκ των πραγμάτων παγώσει εδώ και χρόνια, με αποτέλεσμα να έχουν μείνει οι δυο περιοχές στάσιμες και με φαινόμενα υποβάθμισης.</p> <p><strong>4. Αναβάθμιση της περιοχής του Βοτανικού</strong></p><p>Η αναπτυξιακή προοπτική της Αθήνας ενισχύεται από το σχέδιο ανάπλασης του Ελαιώνα, με την εγκατάσταση υποδομών μαζικού αθλητισμού και πολιτισμού - υπερτοπικής χρησιμότητας για τους δημότες και θα εξασφαλίσει επίσης τους όρους για νέες θέσεις εργασίας.</p> <p>Στο σχέδιο περιλαμβάνεται η ολοκλήρωση του ημιτελούς εμπορικού κέντρου (με μειωμένα οικοδομικά μεγέθη, μετά από δικαστικές αποφάσεις) με στόχο να εξυπηρετεί τους διερχόμενους από τον παρακείμενο μεγάλο τερματικό σταθμό ΚΤΕΛ που θα κατασκευαστεί άμεσα με πόρους από το πακέτο Γιούνκερ.</p> <p>Η χωρική συνύπαρξη και εγγύτητα λειτουργιών άθλησης και ήπιας αναψυχής και μεταφορικού κέντρου (μετρό και υπεραστικά) δημιουργεί ένα νέο σημαντικό, υπερτοπικό πόλο στην Αθήνα, και ιδιαίτερα στην υποβαθμισμένη δυτική πλευρά της πόλης.</p><p><strong>5. Νέο γήπεδο Παναθηναϊκού</strong></p>  <p>Το νέο γήπεδο του Παναθηναϊκού σχεδιάζεται να κατασκευαστεί στην έκταση πίσω από το Νοσοκομείο της Αεροπορίας (251 ΓΝΑ). Η νέα χωροθέτηση του γηπέδου, απαραίτητη προϋπόθεση για την απελευθέρωση και την ανάπλαση της έκτασης όπου ήδη βρίσκεται το γήπεδο του Παναθηναϊκού, βρίσκεται δίπλα στον σταθμό Κατεχάκη του μετρό και έχει εύκολη οδική πρόσβαση και από την Αττική Οδό.</p> <p>Ταυτόχρονα, σε συνεννόηση με τον υπουργό Υποδομών, Χρήστο Σπίρτζη και σύμφωνα με τον σχεδιασμό, η γραμμή &quot;4&quot; του μετρό, θα ξεκινά από το Γαλάτσι, θα συνεχίζει Εξάρχεια, Ευαγγελισμό, Ζωγράφου, Πανεπιστημιούπολη και θα καταλήγει έξω από το νέο γήπεδο του Παναθηναϊκού.</p> <p><strong>Συνολική διοίκηση και χρηματοδοτικό σχήμα παρεμβάσεων</strong></p> <p>Η έκταση και η συνθετότητα του συνολικού σχεδιασμού επιβάλλει την καλή συνεργασία και συνέργειες μεταξύ πολλών φορέων. Η Κυβέρνηση θα κινητοποιήσει -πέρα από την Αυτοδιοίκηση που αυτοδίκαια έχει τον πρώτο λόγο- και ομάδες ειδικών επιστημόνων (πολεοδόμων, νομικών, οικονομολόγων) ώστε άμεσα να διαμορφωθεί και να εγκριθεί το ακριβές χρονοδιάγραμμα των επιμέρους παρεμβάσεων και οι φορείς που θα κληθούν κατά περίπτωση να αναλάβουν την υλοποίηση των αντίστοιχων έργων.</p>  <p>Πρόθεση της κυβέρνησης είναι ο σχεδιασμός να τεθεί σε δημόσιο διάλογο με τους πολίτες και να συναντήσει την αποδοχή των εμπλεκόμενων φορέων που θα συνεργαστούν ισότιμα και ανάλογα με τις αρμοδιότητες καθενός. Ο σχεδιασμός θα συμπεριλάβει τα αναγκαία χρηματοδοτικά μέσα και εργαλεία (πόροι της αυτοδιοίκησης, ΕΣΠΑ και Πρόγραμμα Δημοσίων Επενδύσεων, ιδιωτικά κεφάλαια, κ.λπ.), αλλά και τις νομικές και θεσμικές ρυθμίσεις που είναι αναγκαίες ώστε να προχωρήσουν οι παρεμβάσεις με ασφάλεια.</p> <p>Στόχος του συνολικού σχεδιασμού είναι η άμεση βελτίωση της ποιότητας ζωής στην Αθήνα, η προστασία του περιβάλλοντος, η δημιουργία κοινωνικά ωφέλιμων υποδομών πρασίνου, αθλητισμού και αναψυχής και παράλληλα, η τόνωση της οικονομίας και της απασχόλησης μέσα από ένα σύνολο αστικών παρεμβάσεων μεγάλης κλίμακας.</p>  <p>&nbsp;</p> 
    <br />
    


<!-- ARTICLE USER COMMENTS LINE/ -->



<div class="clear"></div>




<div class="belowArticle"><table border="0" cellpadding="1" cellspacing="0" align="center">
 <tr >
  <td>
   <span><a href="#" onclick="window.open('v5general2print.asp?catid=26510&subid=20110&pubid=114563825', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a></td><td>
 <a href="#" onclick="window.open('v5general2print.asp?catid=26510&subid=20110&pubid=114563825', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση </a></span>
  </td>
  <td>
   <span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=26510&subid=12&pubid=114563825', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
    <img src="images/Nmailto2.gif" alt="mail to" border="0">
</a></td><td><a href="#" onclick="window.open('mailto.asp?catid=26510&subid=12&pubid=114563825', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>


</td>
<td><iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D26510%26subid%3D2%26pubid%3D114563825&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe></td>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="imerisia_gr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</td>
<td>
<!-- a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
<img src="images/contact.gif" border=0 alt="Επικοινωνία"></a></td><td><a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
Επικοινωνία</a -->
</td>


</tr>
</table>
</div>
<div id="contactHoverBox">
<img src="images/ethnosContactBoxArrow.jpg" /><div class="wline"></div>
<div id="HoverBoxborder">
<h1>ΕΠΙΚΟΙΝΩΝΙΑ</h1>
<table border="0" cellpadding="0" cellspacing="8">
<tr><td valign="top">
Απόκτηση παλαιότερων τευχών, φύλλων & προσφορών <a href="mailto:chrisoulam@pegasus.gr">chrisoulam@pegasus.gr</a>
</td>
<td valign="top">Πληροφορίες για διαφήμιση στην έντυπη έκδοση <a href="mailto:pzante@pegasus.gr">pzante@pegasus.gr</a>
</td>
</tr><tr>
<td valign="top">Αποστολή βιογραφικών <a href="mailto:emavroudi@pegasus.gr">emavroudi@pegasus.gr</a></td>
<td valign="top">Πληροφορίες για διαφήμιση στην ηλεκτρονική έκδοση <a href="mailto:advertising@pegasusinteractive.gr">advertising@pegasusinteractive.gr</a></td>
</tr></table>
</div>
</div>

</div>



<div class="text" style="float:right; width: 486px;">

<!------------ GALLERY ----------------->
<div style="margin:10px auto;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1346, p='', s='480x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div><div style="margin:10px auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Imerisia-Under -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:300px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="2154022808"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<div class="forum"><a id="sxolia" name="sxolia"></a><div id="prototype_37894_forum_pub114563825" ></div><script>addPrototypeElement('37894_forum_pub114563825','AJAXFORUM','incl/sentrafmarticlesforum_37894.asp','pageid=728&catid=26510&subid=2&pubid=114563825&catidlocal=26510&subidlocal=2&nostore=true',true,'');</script></div>



<div class="clear"></div>

<!--No Elements for : 100005--><!--No Elements for : -1-->

<div class="clear"></div>
<div class="tabsbot"></div>
<!--No Elements for : 60000-->
</div>

</div>
    <div class="rightcol"><div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=25, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div class="rightbox"><h5>TOP STORIES</h5>
    <div class="xorigos">
        <ul>
            <li><a href="article.asp?catid=27686&subid=2&pubid=114563911">Εφορία: Αύξηση - σοκ 1,63 δισ. στα ληξιπρόθεσμα χρέη</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=34291&subid=2&pubid=114563781">Ο χάρτης της εργασίας στην Ελλάδα: Οι καλύτερες θέσεις, οι υψηλότερες αμοιβές</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26511&subid=2&pubid=114563716">Ο Κικίλιας «αποστολέας» του τρομοδέματος στο ΔΝΤ - Η σύνδεση με τη βόμβα στον Σόιμπλε </a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114563803">Αρειος Πάγος: Στον νόμο Κατσέλη τα «κόκκινα» στεγαστικά δάνεια του ΟΕΚ</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114563728">Eurostat: Στο 1,4% ο πληθωρισμός στην Ελλάδα το Φεβρουάριο</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="summary.asp?catid=27722&subid=2&pubid=5423154">Χρηματιστήριο: Κρίσιμη η επαναφορά και διατήρηση πάνω από τις 640 μονάδες</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26509&subid=2&pubid=114563829">Σημίτης: Εσφαλμένη η αντίληψη ότι θα υποχωρήσουν οι εταίροι σε σκληρή στάση της Αθήνας</a> <img src="images/hasnotvideo.gif" border="0"/></li>
        </ul>
    </div>
<center><a href="http://www.ellaktor.gr" target="_blank"><img src="images/top_stories_xorhgia2.gif" border="0" /></a></center>
</div><div id="prototype_110"></div><script>addPrototypeElement('110','ASERT','incl/realtimestocks_25530.asp','pageid=727&catid=26496&catidlocal=26496&ajaxid=25530&ajaxgroup=ASERT', true);</script><div class="xrims">
<h5>ΧΡΗΜΑΤΙΣΤΗΡΙΟ ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h5><ul><li><a href="summary.asp?catid=27722&subid=2&pubid=5423154"><b>Χρηματιστήριο: Κρίσιμη η επαναφορά και διατήρηση πάνω από τις 640 μονάδες</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114563795"><b>Χρηματιστήριο: Κλείσιμο με μικρή άνοδο 0,50% </b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114563618"><b>Ευρωπαϊκά χρηματιστήρια: Σε υψηλό 15 μηνών οι μετοχές στο ξεκίνημα των συναλλαγών 
</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114563530"><b>Το Χ.A. προχωρεί σε διόρθωση</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114563528"><b>Νέα πτώση χθες στο Χρηματιστήριο
</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114561993"><b>Χρηματιστήριο: Κλείσιμο με πτώση 0,93% </b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114563193"><b>Ράλι στη Wall μετά τις αποφάσεις της FED</b></a></li></ul>
</div><div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="article.asp?catid=26510&subid=2&pubid=114563818">Ιερώνυμος: Κανείς δεν θέλει τον χωρισμό της εκκλησίας, την υποταγή της θέλουν</a></h5>    
</div></div>
    <div class="wline"></div>
</div>

<script>

    cURLparam="article.asp?catid=26510&subid=2&pubid=114563825";cTitleparam="«Λίφτινγκ» στην Αθήνα με 5 παρεμβάσεις ";cUrlNextparam="article.asp?catid=26510&subid=2&pubid=114563818";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div>



</div>
<div class="footerbot"><div id="carouselmain">
<div class="dtk-carousel" id="dtk-car-0">
    <h5>ΕΠΙΛΟΓΕΣ</h5>
    <div class="scrollbody">
        <div class="scrollpages">
            <div class="double">
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26510&subid=2&pubid=114563592"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20131124/engine/newego_LARGE_t_1101_54038585_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26510&subid=2&pubid=114563592">Μυτιλήνη: Θύελλα αντιδράσεων για τη σύλληψη 18χρονου μαθητή - Στο πλευρό του οι καθηγητές!<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26509&subid=2&pubid=114563788"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160401/engine/assets_LARGE_t_420_54646309_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26509&subid=2&pubid=114563788">Βίτσας: Οι Ένοπλες Δυνάμεις βρίσκονται σε πάρα πολύ καλή κατάσταση<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26516&subid=2&pubid=114544019"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/assets_LARGE_t_942_45056814_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26516&subid=2&pubid=114544019">«Οχι» στις συνεχείς παρατάσεις για παραγραφή φορολογικών υποθέσεων<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26519&subid=2&pubid=114485723"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170312/engine/assets_LARGE_t_942_45007057_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26519&subid=2&pubid=114485723">Η Λουξ - Μαρλαφέκας θα «ξεδιψάσει» Βόρεια Ευρώπη και Μέση Ανατολή
<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27201&subid=2&pubid=114563604"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140807/engine/newego_LARGE_t_1101_54099210_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27201&subid=2&pubid=114563604">Τεστ αίματος «εξπρές» προσδιορίζει την ομάδα αίματος σε λιγότερο από μισό λεπτό <img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26515&subid=2&pubid=114558996"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20130924/engine/newego_LARGE_t_1101_53954261_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26515&subid=2&pubid=114558996">Το οδοντιατρικό αμάλγαμα κάνει κακό στο περιβάλλον<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="http://www.caranddriver.gr/r.asp?catid=33046">MOTOR PLANET - ΚΟΣΜΟΣ</a></h2>        <div class="mainphoto">            <a href="http://www.caranddriver.gr/r.asp?catid=33046&subid=2&pubid=7668312"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170222/engine/newego_LARGE_t_77761_340336_type11535.jpg" /></a>        </div>        <h1><a href="http://www.caranddriver.gr/r.asp?catid=33046&subid=2&pubid=7668312">Πόσο "ευάλωτα" στις κυβερνο-επιθέσεις είναι τα συνδεδεμένα αυτοκίνητα;<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27198&subid=2&pubid=114521797"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170309/engine/newego_LARGE_t_420_54603309_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27198&subid=2&pubid=114521797">Τροπολογία βουλευτών των ΑΝΕΛ για επίλυση του θέματος των αγροτικών εκτάσεων που έχουν κριθεί αναδασωτέες<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26514&subid=2&pubid=114560704"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/imerisia_LARGE_t_1061_45068615_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26514&subid=2&pubid=114560704">Μαθητές από τη Ροδόπη σε ζωντανή επικοινωνία με αστροναύτη του Διεθνούς Διαστημικού Σταθμού <img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26526&subid=2&pubid=114563584"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20131007/engine/assets_LARGE_t_420_38171537_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26526&subid=2&pubid=114563584">Η τροποποίηση του νόμου για διευκολύνσεις στις επιχειρήσεις ναυπήγησης δεν μπορεί να εφαρμοστεί

<img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="clear"></div><div class="sitemap"><table cellpadding="0" cellspacing="0">
<tr><td valign="top" class="map"><h3>SITEMAP</h3><ul><li class="m1"><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="m2"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li class="m3"><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li class="m4"><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li class="m5"><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li class="m6"><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li class="m7"><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li class="m8"><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="m9"><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li class="m10"><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li></ul></td>
</tr></table></div></div></div>
<div class="footer"><center>
<div class="footer2">
<img src="images/footer/network.gif" border="0" width="980" height="49" />
<div class="clear"></div>
<div class="toplinks1">
<div class="toplogo"><a href="http://www.ethnos.gr" target="_blank"><img src="images/footer/ethnos.gif" border="0" /></a></div>
<ul>
<li>Επικαιρότητα: <a href="http://www.ethnos.gr/summary.asp?catid=22767" target="_blank">Πολιτική</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22768" target="_blank" />Κοινωνία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22770" target="_blank" />Οικονομία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22769" target="_blank" />Διεθνή</a>, 
<a href="http://www.ethnos.gr/summary3.asp?catid=22784" target="_blank" />Πολιτισμός</a>.</li>
<li><a href="http://www.ethnos.gr/summary.asp?catid=22782" target="_blank" />Αρθρογραφία</a>.</li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23555" target="_blank" />Ένθετα</a>, 
<a href="http://www.ethnos.gr/entheta.asp?catid=23508" target="_blank" />TV Εθνος</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=23656" target="_blank" />Χρήσιμα</a>.</li>
<li class="more"><a href="http://www.ethnos.gr" target="_blank">Περισσότερα στο www.ethnos.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle_big.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24048" target="_blank">Μόδα</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24053" target="_blank" />Ομορφιά</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24049" target="_blank" />Υπέροχο Κορμί</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24057" target="_blank">Κουζίνα</a>,
<a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Elle Deco</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Διαγωνισμοί</a>.</li>
<li class="more"><a href="http://www.elle.gr" target="_blank">Περισσότερα στο www.elle.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.sentragoal.gr" target="_blank"><img src="images/footer/sentragoal.gif" border="0" /></a></div>
<ul>
<li>Ποδόσφαιρο: <a href="http://www.sentragoal.gr/summary.asp?catid=10475" target="_blank">Ελλάδα</a> & 
<a href="http://www.sentragoal.gr/summary.asp?catid=10520" target="_blank">Διεθνή</a>.</li>
<li><a href="http://www.sentragoal.gr/summary.asp?catid=10511" target="_blank">Μπάσκετ</a>, 
<a href="http://www.sentragoal.gr/summary.asp?catid=10550" target="_blank">Βόλεϊ</a> και 
<a href="http://www.sentragoal.gr/summary.asp?catid=10476" target="_blank">άλλα σπορ</a>.</li>
<li><a href="http://www.dailybet.gr" target="_blank">DailyBet</a> & <a href="http://www.sentragoal.gr/summary.asp?catid=16606" target="_blank">Παρασκήνια</a>.</li>
<li class="more"><a href="http://www.sentragoal.gr" target="_blank">Περισσότερα στο www.sentragoal.gr</a></li>
</ul>
</div>

<div class="toplinks2">
<div class="toplogo"><a href="http://www.life.gr" target="_blank"><img src="images/footer/life.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.newsonly.gr" target="_blank">Ειδήσεις</a> για την 
<a href="http://www.newsonly.gr/summary.asp?catid=36382" target="_blank">Πολιτική</a>, την <a href="http://www.newsonly.gr/summary.asp?catid=36383" target="_blank">Κοινωνία</a> και τον 
<a href="http://www.newsonly.gr/summary.asp?catid=36386" target="_blank">κόσμο</a>.</li>
<li><a href="http://www.tff.gr" target="_blank">Ενημέρωση & Ψυχαγωγία</a>.</li>
<li><a href="http://www.womenonly.gr" target="_blank">Lifestyle</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=15298&tag=10800" target="_blank">μόδα</a>, <a href="" target="_blank">ομορφιά</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank">αστρολογία</a>.</li>
<li class="more"><a href="http://www.life.gr" target="_blank">Περισσότερα στο www.life.gr</a></li>
</ul>
</div>

<div class="clear"></div>

<div class="footerlogos">
<ul>
<li><a href="http://www.cinemag.gr" target="_blank"><img src="images/footer/cinema.gif" border="0" /></a></li>
<li><a href="http://www.e-go.gr/idanikospiti" target="_blank"><img src="images/footer/idanikospiti.gif" border="0" /></a></li>
<li><a href="http://www.sporty.gr" target="_blank"><img src="images/footer/sporty.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank"><img src="images/footer/astraorama.gif" border="0" /></a></li>
<li><a href="http://www.caranddriver.gr" target="_blank"><img src="images/footer/car&driver.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr" target="_blank"><img src="images/footer/womenonly.gif" border="0" /></a></li>
<li><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/ethnosport" target="_blank"><img src="images/footer/ethnosport.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23508"><img src="images/footer/tvethnos.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22820"><img src="images/footer/kynigi.gif" border="0" /></a></li>
</ul>
<div class="clear"></div>
<ul class="enthetalogos">
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23958"><img src="images/footer/cook.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23309"><img src="images/footer/reportaz.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23513"><img src="images/footer/taxidi.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23343"><img src="images/footer/syntaxeis.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23353"><img src="images/footer/efkairies.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22813"><img src="images/footer/ergasia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22814"><img src="images/footer/paideia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=24300"><img src="images/footer/ygeia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22821"><img src="images/footer/psarema.gif" border="0" /></a></li>
</ul>
</div>
</div>

<div style="text-align:center; padding: 10px 0 0 0;">
    <a href="http://www.ened.gr/" target="_new"><img src="http://media.feed.gr/filesystem/images/20160303/low/pegasus_LARGE_t_421_14286357.PNG" border="0"/></a>
</div>

</center></div>
</center>

<div class="aside-panel">
    <a href="#" id="trigger2" class="trigger right"> </a>
    <div id="panel2" class="panel right">
    	<h2>ΔΕΙΤΕ ΣΤΟ HOMME</h2>
        <ul>
            <li><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=65085593"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/assets_LARGE_t_243061_55366967_type12829.jpg" border="0" /></a> <h3>POP UP</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=65085593">Τα «νέα» της Cara Delevingne</a></h4> To πολυπράγμων μοντέλο και ηθοποιός από την Βρετανία επεκτείνει τη συνεργασία...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30711&subid=2&pubid=65085634"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/assets_LARGE_t_243061_55371872_type12829.jpg" border="0" /></a> <h3>ΡΟΛΟΙ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30711&subid=2&pubid=65085634">OMEGA: 60 Χρόνια Speedmaster</a></h4> Γιορτάζοντας τις τελευταίες έξι δεκαετίες του Speedmaster, η OMEGA παρουσιάζει...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30732&subid=2&pubid=65055479"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170316/engine/assets_LARGE_t_243061_54960676_type12829.jpg" border="0" /></a> <h3>Q&A</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30732&subid=2&pubid=65055479">Ρήγας καρό, ιδανικά χωρίς κάλτσα</a></h4> Oι ερωτήσεις των αναγνωστών μας είναι διαχρονικές ακόμη και όταν το περιεχόμενό...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30717&subid=2&pubid=65079381"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170315/engine/assets_LARGE_t_243061_55352675_type12829.jpg" border="0" /></a> <h3>AUTO & ΜΟTΟ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30717&subid=2&pubid=65079381">To Sedric πηγαίνει μόνο του</a></h4> Ενόσω η τεχνολογία εξελίσσεται ραγδαία σε κάθε τομέα της καθημερινότητας, πέρα...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=34052&subid=2&pubid=65079179"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170314/engine/assets_LARGE_t_243061_55345272_type12829.jpg" border="0" /></a> <h3>POLITICS</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=34052&subid=2&pubid=65079179">Η πίτσα του Γκορμπατσόφ, το burger του Σίλβιο</a></h4> Οι κατά τι παλαιότεροι ίσως θυμούνται τη διαφήμιση του τελευταίου ηγέτη της...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=65074877"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170314/engine/assets_LARGE_t_243061_55348469_type12829.jpg" border="0" /></a> <h3>POP UP</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=65074877">Το σχολικό του στυλ</a></h4> Πολλά πράγματα στη Μόδα έρχονται από το παρελθόν, σύμφωνα και με το γνωστό...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30746&subid=2&pubid=65073882"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170313/engine/assets_LARGE_t_243061_55344377_type12829.jpg" border="0" /></a> <h3>TRAVEL</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30746&subid=2&pubid=65073882">(Μικρά) δωμάτια με θέα</a></h4> Όταν ο χώρος είναι περιορισμένος το σύγχρονο design, interior και exterior,...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=65076178"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170313/engine/assets_LARGE_t_243061_55343972_type12829.jpg" border="0" /></a> <h3>ΑΓΟΡΑ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=65076178">Αξεσουάρ: Στυλ ποσέτ</a></h4> Ο Γιώργος Μώρος ( G-Man) φτιάχνει μαντήλια pochette (ποσέτ) τα οποία προσθέτουν...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30744&subid=2&pubid=65055390"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170314/engine/assets_LARGE_t_243061_55370369_type12829.jpg" border="0" /></a> <h3>LISTS</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30744&subid=2&pubid=65055390">Οι πιο επιτυχημένες startups</a></h4> (2016, σύμφωνα με το Business Insider)<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30711&subid=2&pubid=65043208"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170311/engine/assets_LARGE_t_243061_55314274_type12829.jpg" border="0" /></a> <h3>ΡΟΛΟΙ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30711&subid=2&pubid=65043208">Cartier - Rotonde de Cartier Astromysterieux</a></h4> Ο οίκος Cartier έχει στο αρχείο του πολλά 'μυστηριώδη' ρολόγια....<div class="clear"></div></li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    $('#trigger2').on('click', function () {
        $(this).parent().toggleClass('expanded');
        return false;
    })
</script><!-- Skin All_Pages --> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1469, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><div class="socialouter">
    <a class="facebook" href="http://www.facebook.com/imerisia.gr" target="_blank">facebook</a>
    <a class="twitter" href="https://twitter.com/imerisiagr" target="_blank">twitter</a>
</div>
<div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100271&nCatID=26510&nStampRightID=&nLevelid=2&nPubID=114563825&nServID=' + '&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>

<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".imerisia.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528453";     // your AT Internet site ID
    xt_xtcpath = "www.imerisia.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('imerisia_eidiseis');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>

</body>
</html>