<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb# xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Μέρκελ και Σουλτς υπέρ μιας ισχυρότερης Ευρώπης | ειδησεις, κοσμοσ | Ημερησία</title>
<meta name="keywords" content="ειδησεις, κοσμοσ, Μέρκελ και Σουλτς υπέρ μιας ισχυρότερης Ευρώπης"/>
<meta name="description" content="29/5/2017 - Μέρκελ και Σουλτς υπέρ μιας ισχυρότερης Ευρώπης - <p>&laquo;H Eυρώπη είναι η απάντηση. Μια στενότερη συνεργασία των ευρωπαϊκών κρατών, σε όλα τα επίπεδα, είναι η απάντηση στον Ντόναλντ Τραμπ&raquo;, δήλωσε ο - ειδησεις, κοσμοσ - Ημερησία"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="ειδησεις, κοσμοσ"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="style.css?v=1.0.6" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.6" type="text/css"/>
<!-- OG meta tags -->
<meta property="og:site_name" content="Ημερησία"/>
<meta property="og:url" content="http://www.imerisia.gr/article.asp?catid=26511&subid=2&pubid=114623530"/>
<meta property="og:title" content="Μέρκελ και Σουλτς υπέρ μιας ισχυρότερης Ευρώπης "/>
<meta property="og:description" content=" 'H Eυρώπη είναι η απάντηση. Μια στενότερη συνεργασία των ευρωπαϊκών κρατών, σε όλα τα επίπεδα, είναι η απάντηση στον Ντόναλντ Τραμπ', δήλωσε ο υποψήφιος καγκελάριος του Σοσιαλδημοκρατικού Kόμματος της Γερμανίας (SPD) Μάρτιν Σουλτς στο πρώτο δημόσιο ραδιοτηλεοπτικό δίκτυο ARD, σχολιάζοντας την αποτυχημένη συνάντηση των G7 στην Ταορμίνα.
 "/>

     <meta property="og:image" content="http://content-mcdn.imerisia.gr/filesystem/images/20170210/engine/imerisia_LARGE_t_1061_44986312_type12814.jpg"/>
     <meta twitter:image content="http://content-mcdn.imerisia.gr/filesystem/images/20170210/engine/imerisia_LARGE_t_1061_44986312_type12814.jpg" />
     
<meta property="og:email" content="info@e-go.gr" />
<meta property="og:language" content="el , english" />




    



<!-- Facebook meta tags -->
<meta property="fb:app_id" content="463912240302912"/>
<!-- End of Facebook meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="'H Eυρώπη είναι η απάντηση. Μια στενότερη συνεργασία των ευρωπαϊκών κρατών, σε όλα τα επίπεδα, είναι η απάντηση στον Ντόναλντ Τραμπ', δήλωσε ο υποψήφιος καγκελάριος του Σοσιαλδημοκρατικού Kόμματος της Γερμανίας (SPD) Μάρτιν Σουλτς στο πρώτο δημόσιο ραδιοτηλεοπτικό δίκτυο ARD, σχολιάζοντας την αποτυχημένη συνάντηση των G7 στην Ταορμίνα.
" />
<meta name="twitter:title" content="Μέρκελ και Σουλτς υπέρ μιας ισχυρότερης Ευρώπης" />
<meta name="twitter:site" content="Ημερησία" />
<meta name="twitter:creator" content="@imerisiagr" />
<!-- Twitter meta tags -->


<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button --><script>if  (navigator.userAgent.match(/EdgeHTML/i) || navigator.userAgent.match(/ZuneWP/i) || navigator.userAgent.match(/HTC_/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) {
window.stop();window.location.replace('http://m.imerisia.gr/r.asp?catid=26511&subid=2&pubid=114623530');}
 else {
console.log('correct device');
}
</script>
<!-- meta http-equiv="refresh" content="340" / -->

<!--[if IE]>
    <link rel="stylesheet" href='ieonly.css' type="text/css" />
<![endif]-->
<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="images/favicon.ico" type="image/x-icon">
<script type="text/javascript" src="js/swfobject.js"></script>
<script type="text/javascript" src="js/JSFCommunicator.js"></script>
<script type="text/javascript" src="http://static.adman.gr/adman.js"></script>
<script>var bAdmanJSIsLoaded=true;</script><script src="iepatch.js"></script>
<script src="js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" language="javascript" src="js/hoverIntent.js"></script>
<script type="text/javascript" language="javascript" src="js/jquery.dropdown.js"></script>
<script type="text/javascript" src="js/jquery.accordion.js"></script>
<script src="js/picbox.js" type="text/javascript"></script>
<link rel="stylesheet" href="css/picbox.css" type="text/css" media="screen"/>

<script src="scripts/carousel.js" type="text/javascript"></script>

<script type="text/javascript" language="javascript">
function init() {
      for (var b=0; b<1; b++){
      MAINNEWS.Media.Dtk.CarouselMgr.init("dtk-car-"+b,{pageClassName:'dtk-list',pageTagName:'ul'});
      }
} 
window.onload = init;
</script>
<link rel="stylesheet" href="jquery-ui-1.8.21.custom.css" type="text/css" />


<!-- SLIDEPANEL
<script type="text/javascript" src="js/jquery.slidePanel.min.js"></script>

<script type="text/javascript">
$(document).ready(function(){
	
	// default settings
	// $('.panel').slidePanel();
	
	// custom settings	
	$('#panel2').slidePanel({
		triggerName: '#trigger2',
		triggerTopPos: '0px',
		panelTopPos: '0px'
	});

});
</script>

END SLIDEPANEL -->

<script type="text/javascript"><!--
  var myY;
  var quoteInt;
  var nDelta;
  var oScroll;
  var nGlobaldocΥPos=0;
  function quoteScroll() {
  
    oScroll.scrollTop=myY;
    myY=myY+nDelta;
    
    if (myY<0 && nDelta<0) {
          myY=oScroll.scrollHeight-270;
    }

    if ( myY>(oScroll.scrollHeight-270) && nDelta==1) {
          refreshElementRT();
    } else if ( myY>(oScroll.scrollHeight-270) && nDelta>0) {
          myY=0;
    }  
  }
  
  function stopScroll() {
    clearInterval(quoteInt);
  }
    function startScroll(nYPos,nDeltaIni) {
    oScroll=document.getElementById("boxaki");

    if (nYPos==null) {
      myY=oScroll.scrollTop;
    } else {
      myY=nYPos;
    }
    
    if (nDeltaIni!=null) {
      setSpeed(nDeltaIni);
    }
 
    if (quoteInt!=null) {
      stopScroll();
    }  
    quoteInt=setInterval("quoteScroll();" , 17) ;
  }
  function setSpeed(nSpeedIni) {
    
    nDelta=nSpeedIni;
  }
  function resetSpeed() {
    nDelta=1;
  }
  function jumpQuote(cLetter) {
    stopScroll();
    var ndocΥPos=document.documentElement.scrollTop;
    document.location.hash='STOCKSRT_' + cLetter;
    document.documentElement.scrollTop=ndocΥPos;
    oScroll.scrollTop=oScroll.scrollTop-100;
    startScroll();
  }
  function refreshElementRT(bStorePos) {
   if (bStorePos==null) {
     bStorePos=false;
   }
   if (bStorePos) {
      nGlobaldocΥPos=oScroll.scrollTop;
   } else {
      nGlobaldocΥPos=0;
   }
    nDelta=0;
    reloadPrototypeElementGroups('ASERT','catid=26511', null);
  }
--></script>
<script>
var counterplus = 0;
var countermin = 0; 
function increaseFont()
{
if(counterplus<3){
$('#arttext').each(function(){
var oldf = parseInt( jQuery(this).css('font-size') );
var oldl = parseInt( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf + 2 + 'px',
'line-height' : oldl + 2 + 'px'
});
});
 counterplus++;
 countermin++;
}

}
 
function decreaseFont()
{
if(countermin>-2){
$('#arttext').each(function(){
var oldf = parseFloat( jQuery(this).css('font-size') );
var oldl = parseFloat( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf - 2 + 'px',
'line-height' : oldl - 2 + 'px'
});
});
 counterplus--;
 countermin--;
}
}
</script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="footer.css" type="text/css"/>




		<script>
			// Wait until the DOM has loaded before querying the document
			$(document).ready(function(){
				$('ul.tabs').each(function(){
					// For each set of tabs, we want to keep track of
					// which tab is active and it's associated content
					var $active, $content, $links = $(this).find('a');

					// If the location.hash matches one of the links, use that as the active tab.
					// If no match is found, use the first link as the initial active tab.
					$active = $($links.filter('[href="'+location.hash+'"]')[0] || $links[0]);
					$active.addClass('active');
					$content = $($active.attr('href'));

					// Hide the remaining content
					$links.not($active).each(function () {
						$($(this).attr('href')).hide();
					});

					// Bind the click event handler
					$(this).on('click', 'a', function(e){
						// Make the old tab inactive.
						$active.removeClass('active');
						$content.hide();

						// Update the variables with the new link and content
						$active = $(this);
						$content = $($(this).attr('href'));

						// Make the tab active.
						$active.addClass('active');
						$content.show();

						// Prevent the anchor's default click action
						e.preventDefault();
					});
				});
			});
		</script>

<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-4', 'auto');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

</head>
<body>

        <!-- FB CONNECT -->
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '463912240302912',
                    status: true,
                    // check login status 
                    cookie: true,
                    // enable cookies to allow the server to access the session 
                    xfbml: true // parse XFBML 
                });
            };
            (function () {
                var e = document.createElement('script');
                e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                e.async = true;
                document.getElementById('fb-root').appendChild(e);
           }());
        </script>
        <!-- FB CONNECT END-->



<center>
<div class="swrapper">


<div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    <!-- <li><a href="http://www.cinemag.gr" target="_blank">ΣΙΝΕΜΑ</a></li>
    <!-- li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></a></li>
    <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li -->
    <!-- li><a href="http://www.thecookbook.gr" target="_blank">COOKBOOK</a></li -->
    </ul>
    </div>
</div><div id="banner_AJAXJS.AJAXID_100_1" class="ajaxBanner_100"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_100_1');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1073,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script><!-- BANNER Top Of Page (100) -->
<div class="header">
  <div class="logo"><a href="default.asp?catid=26496" target="_top"><img src="images/logo.gif" border="0" alt="Ημερησία" /></a><div class="date">Δευτέρα, 29 Μαίου 2017 </div></div>
  <div class="topnewshead"><div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26517&subid=2&pubid=114621750"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170529/engine/assets_LARGE_t_942_45137573_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26517&subid=2&pubid=114621750">Η μεγάλη επιστροφή των επενδυτών στην Ευρωζώνη

</a></h5></div></div> <div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26514&subid=2&pubid=114622940"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20151107/engine/newego_LARGE_t_1101_54395636_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26514&subid=2&pubid=114622940">Η NASA στέλνει διαστημικό σκάφος στον Ηλιο!</a></h5></div></div> 

<!-- HOMME



< SET PHOTO TYPE HOMME/>< SET SUMMARY PHOTO HTML HOMME/>
< POSITION HOMME1/>< SUMMARY HOMME/>
< POSITION HOMME2/>< SUMMARY HOMME/>
 -->
</div>
  <!-- div class="xaa"><RENDER AJAX SIM PLE/><script>var intervalAJAXGLOBALINDEX=setInterval( "reloadPrototypeElementGroups('AJAXGLOBALINDEX','', null)", 30000);</script></div -->
  <!-- div class="summer"><a href="r.asp?catid=27911"><img src="images/summer.jpg" border="0" /></a></div -->
  <div class="clear"></div>
  <div class="menu"><ul><li class="homelink"><a href="default.asp"><img src="images/home.png" border="0" /></a></li><li><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="active"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul class="cat1"><li><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li class="active"><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul class="cat1"><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul class="cat1"><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul class="cat1"><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul class="cat1"><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li><div class="clear"></div></ul><div class="search_btn"><img src="images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div></div>
  <div class="clear"></div>
</div>
<div class="searchbar">
<script>
function updateFormActionMain(){
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value  = "27746";
 document.getElementById('googleboxnew').style.display = 'block';    
 document.getElementById('googlebox').style.display = 'none'; 
}
function updateFormActionOption(){
 document.getElementById("googlesearch").action = "quotes.asp";
 document.getElementById("catid").value = "27132";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
function updateFormActionFile() {
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value = "27747";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
</script>

<!-- table border="0" cellpadding="0" cellspacing="0">
<tr>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="www.imerisia.gr" id="ss1" checked onclick="updateFormActionMain()"></input>
<label for="ss1" title="Search www.imerisia.gr">imerisia.gr</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss2" onclick="updateFormActionFile()"></input>
<label for="ss0" title="Search the Web">Αρχείο</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss0" onclick="updateFormActionOption()"></input>
<label for="ss0" title="Search Stocks">Μετοχές</label>
</td>
</tr>
</table -->

<div class="googlebox" id="googlebox">
<!-- SiteSearch Google -->

<table border="0"  cellpadding="0" cellspacing="0" align=right>
<tr>
<td nowrap="nowrap" align="left">
<form method="get" action="summary.asp" target="_top" id="googlesearch">
</td>
<td rowspan="2" class="glogo"><!-- img src="images/google_logo.gif" border="0" / --></td> 
<td><!--h1>ΑΝΑΖΗΤΗΣΗ</h1--></td>
<td nowrap="nowrap">
<input type="hidden" name="domains" value="www.imerisia.gr"></input>
<label for="sbi" style="display: none">Enter your search terms</label>
<input class="ginput" type="text" name="q" size="31" maxlength="265" value="" id="sbi"></input>
<label for="sbb" style="display: none">Submit search form</label>
<input class="gsubmit" type="submit" name="sa" value="Αναζήτηση" title="αναζήτηση" id="sbb"></input>
<input type="hidden" name="catid" id="catid" value="23551"></input>
</td>
</tr>
</table>
</form>
</div>

<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>

<div class="googleboxnew" id="googleboxnew">

<script>
  (function() {
    var cx = '002828342859961686234:xqtzorhnuj4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div>
<script>
document.getElementById('googleboxnew').style.display = 'block';    
document.getElementById('googlebox').style.display = 'none';    
</script>

<!-- SiteSearch Google --></div>


<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu").css("marginBottom","0px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu").css("marginBottom","0px");
      }
});
});
</script>
<div class="topbanners"></div>
<div class="ban72890"><div id="banner_AJAXJS.AJAXID_4100_1" class="ajaxBanner_4100"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_4100_1');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(20,"980x90",false,"ads.e-go.gr", "", "", "", "", null, ppn,"",43);</sc'+'ript>', element);</script></div><script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div class="container">
    <div class="leftcol"><div class="catpath"><h6>ΒΡΙΣΚΕΣΤΕ ΕΔΩ: <a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a> > <a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></h6></div><div class="toolsleft">
  <div class="date">ΗΜΕΡΗΣΙΑ On Line<br />"Η" Online 29/5 9:49<br/></div>
  <div class="artbuttons">

  <table border="0" cellpadding="0" cellspacing="0">
  <tr>
   <td><a href="javascript:void(0);" onclick="increaseFont()" id="plustext"><img src="images/Nfont2_b.gif" alt="Μεγαλύτερα Γράμματα" border="0"></a><a href="javascript:void(0);" onclick="decreaseFont()" id="minustext"><img src="images/Nfont2_s.gif" alt="Μικρότερα Γράμματα" border="0"></a> Μέγεθος γραμμάτων</td>
</tr><tr>
  <td class='toolsclear'>
<span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=26511&subid=12&pubid=114623530', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
<img src="images/Nmailto2.gif" alt="mail to" border="0">
</a><a href="#" onclick="window.open('mailto.asp?catid=26511&subid=12&pubid=114623530', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>

<span><a href="#" onclick="window.open('v5general2print.asp?catid=26511&subid=20110&pubid=114623530', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a>
 <a href="#" onclick="window.open('v5general2print.asp?catid=26511&subid=20110&pubid=114623530', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση</a></span>
</td>
  </tr>
<tr>
<td>
<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D26511%26subid%3D2%26pubid%3D114623530&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</td>
  </tr>
<tr>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</tr>
</table>

</div>
  <div class="divider"></div>



<SOURCE/><div id="prototype_37860" ></div><script>addPrototypeElement('37860','AJAXREST','incl/vRestArticlesAjax_37860.asp','pageid=728&catid=26511&subid=2&catidlocal=26511&subidlocal=2',true,'');</script>
<br><br><center></center>


<div class="viewsbox">
<h3><a href="summary.asp?catid=26501">ΣΧΟΛΙΑ - ΑΝΑΛΥΣΕΙΣ</a></h3>

<div id="rightviews"><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="summary.asp?catid=27688"><img src="images/headimg/h.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=27688&subid=2&pubid=114622203">Η ΓΝΩΜΗ ΤΗΣ "Η"</a></h2><h1><a href="article.asp?catid=27688&subid=2&pubid=114622203">Ωρα να σταθούν όλοι στο ύψος των περιστάσεων </a></h1><span class="more">"Η" 28/5<a href="article.asp?catid=27688&subid=2&pubid=114622203">...»</a></span></td></tr></table></div><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="article.asp?catid=26533&subid=2&pubid=114621776"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160919/engine/assets_LARGE_t_942_43447670_type13196.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=26533&subid=2&pubid=114621776">ΑΝΤΩΝΗΣ ΔΑΛΙΠΗΣ</a></h2><h1><a href="article.asp?catid=26533&subid=2&pubid=114621776">3,5+1-1=3,5</a></h1> <span class="more">"Η" 28/5<a href="article.asp?catid=26533&subid=2&pubid=114621776">...»</a></span></td></tr></table></div></div>
</div>
<div class="wline"></div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
 <ul class='tabs'>
    <li><a href='#tab1'>ΕΦΟΡΙΑ</a></li>
    <li><a href='#tab2'>ΑΣΦΑΛΙΣΤΙΚΟ</a></li>
  </ul>
  <div id='tab1'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170522/engine/newego_LARGE_t_1101_54249073_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27197&subid=2&pubid=114618866"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27197&subid=2&pubid=114618866">Φορολογικό σοκ για χιλιάδες ιδιοκτήτες ακινήτων που εισπράττουν ενοίκια</a></h2><h4>Κατά την εκαθάριση των δηλώσεων φορολογίας εισοδήματος, οι αρμόδιες υπηρεσίες της ΑΑΔΕ θα καταλογίσουν φόρους...</h4><ul><li><a href="article.asp?catid=27197&subid=2&pubid=114620797">Ερχονται βαριά πρόστιμα για τους ιδιοκτήτες αυτοκινήτων</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114617399">Tέλη κυκλοφορίας: Πρόστιμα - φωτιά για όσους δεν πλήρωσαν</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114608591">Φόροι: Τι ισχύει για τα εισοδήματα που δεν έχουμε εισπράξει</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114610116">Καταργείται η ειδική εισφορά αλληλεγγύης για εισοδήματα έως 30.000 ευρώ</a></li></ul>
  </div>
  <div id='tab2'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20160811/engine/newego_LARGE_t_1101_54713641_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=33039&subid=2&pubid=114621771"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=33039&subid=2&pubid=114621771">Πετρόπουλος: Μειώθηκαν οι συνταξιούχοι με σύνταξη κάτω των 500 ευρώ 
</a></h2><h4>'Πρόσφατα είδατε δημοσιεύματα ότι 1.200.000 συνταξιούχοι παίρνουν σύνταξη κάτω από 500 ευρώ ή μέχρι...</h4><ul><li><a href="article.asp?catid=33039&subid=2&pubid=114621104">ΕΦΚΑ: Με πλεόνασμα άνω των 100 εκατ. ευρώ ο προϋπολογισμός του τετρταμήνυ</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114620793">Συντάξεις: Χάνουν έως 688 ευρώ το χρόνο 800.000 συνταξιούχοι (πίνακας)</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114620828">Οι Ελληνες ασφαλίζονται για υγεία-συντάξεις
</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114620492">Πετρόπουλος: Δεν υπάρχει περίπτωση για μειώσεις 40% στις νέες συντάξεις
</a></li></ul>
  </div>



</div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
<h1 class="f"><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161001/engine/assets_LARGE_t_420_54730024_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=34291&subid=2&pubid=114621632"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=34291&subid=2&pubid=114621632">ΟΑΕΔ: Αυτά είναι τα 13 δικαιώματα των εγγεγραμμένων ανέργων</a></h2><h4>Τα δεκατρία δικαιώματα όσων εγγεγραμμένων ανέργων στον ΟΑΕΔ υπενθύμισε η διοικήτρια του οργανισμού με άρθρο...</h4><ul><li><a href="article.asp?catid=34291&subid=2&pubid=114620590">Εγκρίθηκαν 1.339 συμβάσεις ορισμένου χρόνου σε ΟΤΑ </a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114614357">Πηγές υπουργείου Εργασίας: «Kαμία απελευθέρωση στις ομαδικές απολύσεις»</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114616998">Υποχρεωτικά μέσω τράπεζας η πληρωμή των μισθών, αλλιώς έρχονται κυρώσεις</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114613734">Νέο ασφαλιστικό «χαράτσι» για 1,4 εκατ. ελεύθερους επαγγελματίες </a></li></ul>



<!-- 
%BLOCK_2%

<h1 class="f"><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170521/engine/imerisia_LARGE_t_1061_45133356_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=31205&subid=2&pubid=114618223"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=31205&subid=2&pubid=114618223">Το Ελληνόπουλο που βάζει τέλος στις ψεύτικες ειδήσεις στο ίντερνετ</a></h2><h4> Ο Λαρισαίος φοιτητής τους επόμενους μήνες αναμένεται να βρεθεί και στο Ευρωπαϊκό Κοινοβούλιο προκειμένου...</h4><ul><li><a href="article.asp?catid=26519&subid=2&pubid=114617502">Ο Mr Electra στο τιμόνι του τουρισμού

</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114614343">Κωνσταντίνος Δαλάκας: O Ελληνας που έφερε επανάσταση στην αγορά των drones </a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114605488">Η Θεσσαλονικιά φοιτήτρια που κέρδισε σπουδαίο βραβείο αρχιτεκτονικής</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114588493">Ανάμεσα στα καλύτερα του κόσμου τα μεταπτυχιακά του Οικονομικού Πανεπιστημίου Αθηνών</a></li></ul>
<h1 class="f"><a href="summary.asp?catid=30980">START UP</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20140508/engine/newego_LARGE_t_1101_54140569_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=30980&subid=2&pubid=114618875"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=30980&subid=2&pubid=114618875">Δεν ξέρετε αν κάτι είναι φρέσκο; Οι ελληνικές «λωρίδες φρεσκάδας» έχουν την απάντηση... </a></h2><h4>Μερίδιο σε μια παγκόσμια αγορά μεγέθους πολλών δισεκατομμυρίων διεκδικεί η ελληνική νεοφυής επιχείρηση Fresh...</h4><ul><li><a href="article.asp?catid=30980&subid=2&pubid=114614351">Αυτές είναι οι επιχειρήσεις που διακρίθηκαν στα «Athens Startup Awards»</a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114599593">Νομοσχέδιο για την ανάπτυξη των start up σχεδιάζει το υπουργείο Οικονομίας </a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114584890">Με το χαρτζιλίκι και δανεικά φτιάχνουν start up επιχειρήσεις</a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114573353">Στη Μάλτα με τη σημαία της Ελλάδας η κρητική start-up OpenIchnos</a></li></ul>
<h1 class="fsuccess"><a href="summary.asp?catid=28055">SUCCESS STORIES</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170528/engine/assets_LARGE_t_942_45137389_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26519&subid=2&pubid=114621681"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26519&subid=2&pubid=114621681">Οι ... ειδικοί στα ηλεκτρονικά με τα 3.600 καταστήματα

</a></h2><h4>Με περισσότερα από 3.600 καταστήματα, σε 20 χώρες της Ε.Ε. ο όμιλος Expert, αποτελεί σήμερα το δεύτερο...</h4><ul><li><a href="article.asp?catid=28055&subid=2&pubid=114620992">Ρεκόρ Μεταλλίων και Διακρίσεων για τα κρασιά SEMELI</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114617450">H εταιρεία που βοηθά τους άλλους να αυξήσουν τις πωλήσεις τους

</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114611917">Οι ελληνικές μπαταρίες που «φορτίζουν» και τη Νιγηρία</a></li><li><a href="article.asp?catid=28055&subid=2&pubid=114611905">Το νέο μοντέλο τουρισμού που μπορεί να αναπτυχθεί στην Ελλάδα</a></li></ul>

<h1 class="f"><a href="summary.asp?catid=27359">MEDIA</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20150317/engine/newego_LARGE_t_1101_54072312_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27359&subid=2&pubid=114623297"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27359&subid=2&pubid=114623297">«Πόντιος Πιλάτος» η ΕΣΗΕΑ καταδικάζει γενικώς τη βία</a></h2><h4>Η ΕΣΗΕΑ καταδικάζει κάθε ενέργεια βίας κατά φυσικών προσώπων, 'ανεξάρτητα, αν κάποιοι θεωρούν ότι με...</h4><ul><li><a href="article.asp?catid=27359&subid=2&pubid=114622792">Φιλιππάκης: Εκτός του Παπαδήμου θα έρθει κι άλλων η σειρά</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114621891">Σαββίδης για Mega: Κύριο μέλημά μας η αποπληρωμή των χρωστούμενων</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114621780">«Εποχή των τεράτων» - Σκιά αποσταθεροποίησης της χώρας: Διαβάστε το πρωτοσέλιδο της «Ημερησίας του Σαββάτου»</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114622202">«Μαύρα κοράκια»: Τηλεοπτικό σίριαλ για τις αγριότητες του ISIS</a></li></ul>
<h1 class="fakinita"><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20160306/engine/newego_LARGE_t_1101_54237121_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27198&subid=2&pubid=114622101"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27198&subid=2&pubid=114622101">Ερχονται 5.000 πλειστηριασμοί - Ποια ακίνητα θα πουληθούν</a></h2><h4>Χωρίς σημαντική πρόοδο παραμένει η μάχη κατά των στρατηγικών κακοπληρωτών που εκτιμώνται στο 20% του συνόλου...</h4><ul><li><a href="article.asp?catid=27198&subid=2&pubid=114620965">Πτώση 1,8% στις τιμές των κατοικιών το πρώτο τρίμηνο </a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114617440">Μόλις το 3% των κτιρίων στην Ελλάδα κατασκευάστηκαν σύμφωνα με τον Κανονισμό Ενεργειακής Απόδοσης Κτιρίων </a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114616653">Πώς κινούνται οι τιμές των ακινήτων στην Ελλάδα</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114616436">Κτηματολόγιο: Ερχονται νέα χαράτσια για τους ιδιοκτήτες</a></li></ul>

<h1 class="feco"><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170528/engine/imerisia_LARGE_t_1061_44713414_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26515&subid=2&pubid=114622938"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26515&subid=2&pubid=114622938">Δείτε τεράστια «ρουφήχτρα» στη θάλασσα της Κέρκυρας! [ΒΙΝΤΕΟ]</a></h2><h4>Το φαινόμενο κατέγραψε Σκωτσέζος που κάνει διακοπές στο νησί των Φαιάκων, από το μπαλκόνι του σπιτιού του...</h4><ul><li><a href="article.asp?catid=26515&subid=2&pubid=114621691">Αυξημένη σε παγκόσμιο επίπεδο η δασική κάλυψη κατά 9%

</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114621692">Εντονη ανησυχία για την «Κρύπτη της Αποκάλυψης»

</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114622098">Ηχηρή προειδοποίηση: Τα πυρηνικά απόβλητα αποτελούν μεγάλο κίνδυνο</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114621663">Θαλάσσια χελώνα βρέθηκε νεκρή στη Ζάκυνθο</a></li></ul>
<h1 class="ftech"><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20140410/engine/newego_LARGE_t_1101_54251640_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27200&subid=2&pubid=114622988"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27200&subid=2&pubid=114622988">Συμβουλές για ασφαλή πλοήγηση στο Ιντερνετ</a></h2><h4>Η ασφαλής πλοήγηση στο Internet απαιτεί την καλλιέργεια σχετικής κουλτούρας με προγράμματα ενημέρωσης και...</h4><ul><li><a href="article.asp?catid=27200&subid=2&pubid=114621679">Η «έξυπνη» επιστροφή της Nokia στα κινητά

</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114621746">Μαρκ Ζούκερμπεργκ: Ο ιδρυτής του Facebook πήρε επιτέλους το πτυχίο του!</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114620940">Τι είναι το «λυτρισμικό» «WannaCry» που προκάλεσε πανικό στον πλανήτη</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114620839">Ρομπότ αστυνομικός κάνει περιπολίες στο Ντουμπάι [εικόνα]

</a></li></ul>
%BLOCK%
<h1 class="fhealth"><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20170529/engine/imerisia_LARGE_t_1061_45139357_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27201&subid=2&pubid=114623524"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27201&subid=2&pubid=114623524">Νέα έρευνα αμφισβητεί ότι ο γάμος είναι «συνταγή» για καλύτερη υγεία</a></h2><h4>Μια κάποια δικαίωση θα νιώσουν οι εκ πεποιθήσεως εργένηδες, στο άκουσμα της είδησης ότι μια νέα ολλανδο-ελβετική...</h4><ul><li><a href="article.asp?catid=26510&subid=2&pubid=114621707">Nέο σύστημα αξιολόγησης για τους γιατρούς: Πώς θα παίρνουν βαθμούς

</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114621716">ΠΟΕΔΗΝ: Ο Μιχαλολιάκος και η Χρυσή Αυγή και όχι ο Παπαδήμος ήταν η αιτία για το αλαλούμ στον Ευαγγελισμό</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114621594">Αποκάλυψη! Ένα μοναδικό γονίδιο προστατεύει την καρδιά των κατοίκων του Μυλοπόταμου Κρήτης</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114621435">Κι όμως, ο καφές μπορεί να μειώσει τον κίνδυνο για καρκίνο του ήπατος </a></li></ul>

-->


</div>
</div>

<div id="arttext" class="text">

<h5><!--ARTICLE USER COMMENTS/--> ΜΕΤΑ ΤΗ ΣΥΝΟΔΟ ΤΗΣ G7</h5>
<h1>Μέρκελ και Σουλτς υπέρ μιας ισχυρότερης Ευρώπης</h1>

<ADVERTS/><div class="PHOTOmain"><a href="http://content-mcdn.imerisia.gr/filesystem/images/20170210/low/imerisia_LARGE_t_1061_44986312.JPG" rel="lightbox-group1" title=""><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170210/engine/imerisia_LARGE_t_1061_44986312_type13031.jpg"  border="0" alt="Μέρκελ και Σουλτς υπέρ μιας ισχυρότερης Ευρώπης" /></a></div>  <p><strong>&laquo;H Eυρώπη είναι η απάντηση. Μια στενότερη συνεργασία των ευρωπαϊκών κρατών, σε όλα τα επίπεδα, είναι η απάντηση στον Ντόναλντ Τραμπ&raquo;, δήλωσε ο υποψήφιος καγκελάριος του Σοσιαλδημοκρατικού Kόμματος της Γερμανίας (SPD) Μάρτιν Σουλτς στο πρώτο δημόσιο ραδιοτηλεοπτικό δίκτυο ARD, σχολιάζοντας την αποτυχημένη συνάντηση των G7 στην Ταορμίνα.</strong></p>  <p>Ο κ. Σουλτς τάχθηκε επίσης υπέρ μιας πιο αποφασιστικής στάσης των Ευρωπαίων, απέναντι στον Ντόναλντ Τραμπ. &laquo;Κατά του Αμερικανού προέδρου, ο οποίος θέλει να ταπεινώσει άλλους, ο οποίος παρουσίαζεται ως αυταρχικός ηγεμόνας&raquo;, πρόσθεσε χαρακτηριστικά.</p> <p>&laquo;Οι καιροί κατά τους οποίους μπορούσαμε να βασιστούμε σε άλλους, έχουν παρέλθει. Το διαπίστωσα τις τελευταίες μέρες. Πρέπει να αγωνιστούμε μόνοι για το μέλλον, ως Ευρωπαίοι, για το πεπρωμένο μας&raquo;, δήλωσε χθες καταχειροκροτούμενη από δύο χιλιάδες οπαδούς του κόμματός της και η καγκελάριος Αγκελα Μέρκελ σε προεκλογική συγκέντρωση στο Μόναχο.</p>   
    <br />
    


<!-- ARTICLE USER COMMENTS LINE/ -->



<div class="clear"></div>




<div class="belowArticle"><table border="0" cellpadding="1" cellspacing="0" align="center">
 <tr >
  <td>
   <span><a href="#" onclick="window.open('v5general2print.asp?catid=26511&subid=20110&pubid=114623530', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a></td><td>
 <a href="#" onclick="window.open('v5general2print.asp?catid=26511&subid=20110&pubid=114623530', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση </a></span>
  </td>
  <td>
   <span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=26511&subid=12&pubid=114623530', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
    <img src="images/Nmailto2.gif" alt="mail to" border="0">
</a></td><td><a href="#" onclick="window.open('mailto.asp?catid=26511&subid=12&pubid=114623530', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>


</td>
<td><iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D26511%26subid%3D2%26pubid%3D114623530&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe></td>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="imerisia_gr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</td>
<td>
<!-- a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
<img src="images/contact.gif" border=0 alt="Επικοινωνία"></a></td><td><a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
Επικοινωνία</a -->
</td>


</tr>
</table>
</div>
<div id="contactHoverBox">
<img src="images/ethnosContactBoxArrow.jpg" /><div class="wline"></div>
<div id="HoverBoxborder">
<h1>ΕΠΙΚΟΙΝΩΝΙΑ</h1>
<table border="0" cellpadding="0" cellspacing="8">
<tr><td valign="top">
Απόκτηση παλαιότερων τευχών, φύλλων & προσφορών <a href="mailto:chrisoulam@pegasus.gr">chrisoulam@pegasus.gr</a>
</td>
<td valign="top">Πληροφορίες για διαφήμιση στην έντυπη έκδοση <a href="mailto:pzante@pegasus.gr">pzante@pegasus.gr</a>
</td>
</tr><tr>
<td valign="top">Αποστολή βιογραφικών <a href="mailto:emavroudi@pegasus.gr">emavroudi@pegasus.gr</a></td>
<td valign="top">Πληροφορίες για διαφήμιση στην ηλεκτρονική έκδοση <a href="mailto:advertising@pegasusinteractive.gr">advertising@pegasusinteractive.gr</a></td>
</tr></table>
</div>
</div>

</div>



<div class="text" style="float:right; width: 486px;">

<!------------ GALLERY ----------------->
<div style="margin:10px auto;"><div id="banner_AJAXJS.AJAXID_200400_2" class="ajaxBanner_200400"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_200400_2');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1346,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script></div>
<div class="clear"></div>
<div class="forum"><a id="sxolia" name="sxolia"></a><div id="prototype_37894_forum_pub114623530" ></div><script>addPrototypeElement('37894_forum_pub114623530','AJAXFORUM','incl/sentrafmarticlesforum_37894.asp','pageid=728&catid=26511&subid=2&pubid=114623530&catidlocal=26511&subidlocal=2&nostore=true',true,'');</script></div>



<div class="clear"></div>

<!--No Elements for : 100005--><!--No Elements for : -1-->

<div class="clear"></div>
<div class="tabsbot"></div>
<!--No Elements for : 60000-->
</div>

</div>
    <div class="rightcol"><div class="banner300250"><div id="banner_AJAXJS.AJAXID_4200_1" class="ajaxBanner_4200"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_4200_1');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(25,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn,"",43);</sc'+'ript>', element);</script></div><div class="banbottom"></div>
<div class="rightbox"><h5>TOP STORIES</h5>
    <div class="xorigos">
        <ul>
            <li><a href="article.asp?catid=26516&subid=2&pubid=114621700">Προς μνημόνιο χρέους μετά το 2018 με πολυετή εποπτεία

</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114621667">Ιδού οι νέες συντάξεις μετά τις δραματικές περικοπές (παραδείγματα)

</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26533&subid=2&pubid=114621677">Το bitcoin, το κρυπτοχρήμα και τι κάνει το κράτος για να προστατευτεί

</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114623192">Χαρίτσης: Ανοίγει ο δρόμος για την υλοποίηση έργων υποδομών</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114623090">Πιτσιόρλας: Στις 15 Ιουνίου θα κλείσει η συνολική συμφωνία</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26502&subid=2&pubid=114621749">Με το βλέμμα στο Eurogroup</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26509&subid=2&pubid=114623534">Το αντίο του Κυριάκου Μητσοτάκη στον πατέρα του: «Σε ευχαριστώ για όλα» (ΦΩΤΟ)
</a> <img src="images/hasnotvideo.gif" border="0"/></li>
        </ul>
    </div>
<center><a href="http://www.ellaktor.gr" target="_blank"><img src="images/top_stories_xorhgia2.gif" border="0" /></a></center>
</div><div id="prototype_110"></div><script>addPrototypeElement('110','ASERT','incl/realtimestocks_25530.asp','pageid=727&catid=26496&catidlocal=26496&ajaxid=25530&ajaxgroup=ASERT', true);</script><div class="xrims">
<h5>ΧΡΗΜΑΤΙΣΤΗΡΙΟ ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h5><ul><li><a href="article.asp?catid=26502&subid=2&pubid=114621749"><b>Με το βλέμμα στο Eurogroup</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114621724"><b>Ηπιες μεταβολές στα ενεργητικά </b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114621748"><b>Στάση αναμονής μέχρι το επόμενο Eurogroup στο Χρηματιστήριο 
</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114621720"><b>Η συμφωνία θα καθορίσει την πορεία της αγοράς 
</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114621706"><b>Η διόρθωση είχε περιορισμένη διάρκεια

</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114621756"><b>Ραντεβού τον Ιούνιο στο επόμενο Eurogroup</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114621729"><b>Με άνοδο έκλεισε το Χρηματιστήριο Αθηνών</b></a></li></ul>
</div><div class="nextart">    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>    <h5 class="nextart_title"><a href="article.asp?catid=26511&subid=2&pubid=114623517">Τέσσερις νεκροί πριν από τον τελικό του πρωταθλήματος ποδοσφαίρου στην Ονδούρα</a></h5></div></div>
    <div class="wline"></div>
</div>

<script>

    cURLparam="article.asp?catid=26511&subid=2&pubid=114623530";cTitleparam="Μέρκελ και Σουλτς υπέρ μιας ισχυρότερης Ευρώπης";cUrlNextparam="article.asp?catid=26511&subid=2&pubid=114623517";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div>



</div>
<div class="footerbot"><div id="carouselmain">
<div class="dtk-carousel" id="dtk-car-0">
    <h5>ΕΠΙΛΟΓΕΣ</h5>
    <div class="scrollbody">
        <div class="scrollpages">
            <div class="double">
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26510&subid=2&pubid=114621708"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170529/engine/assets_LARGE_t_942_45137463_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26510&subid=2&pubid=114621708">Τα λεωφορεία «βούλιαξαν» στη... νύμφη του Θερμαϊκού

<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26509&subid=2&pubid=114623522"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170202/engine/assets_LARGE_t_420_54849922_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26509&subid=2&pubid=114623522">Ο Σταύρος Θεοδωράκης για τον θάνατο του Κωνσταντίνου Μητσοτάκη<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27686&subid=2&pubid=114621680"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170324/engine/assets_LARGE_t_420_55291466_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27686&subid=2&pubid=114621680">Ανατροπές στον ΕΝΦΙΑ και πρόστιμα - φωτιά για αποδείξεις και POS<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26519&subid=2&pubid=114607900"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170528/engine/assets_LARGE_t_942_45120362_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26519&subid=2&pubid=114607900">H εφαρμογή που άλλαξε τις κρατήσεις στα εστιατόρια
<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27201&subid=2&pubid=114620969"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170529/engine/assets_LARGE_t_420_106633_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27201&subid=2&pubid=114620969">Δωρεά ιατρικού εξοπλισμού στη Χίο από το ισραηλινό υπουργείο Εξωτερικών<img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26515&subid=2&pubid=114621000"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161027/engine/imerisia_LARGE_t_1061_43422798_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26515&subid=2&pubid=114621000">Θέλουν να τραβήξουν τις γαμήλιες φωτογραφίες τους σε... πυρηνικό εργοστάσιο!<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="http://www.caranddriver.gr/r.asp?catid=41590">RACING - F1</a></h2>        <div class="mainphoto">            <a href="http://www.caranddriver.gr/r.asp?catid=41590&subid=2&pubid=7720012"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170529/engine/newego_LARGE_t_77761_349133_type11535.jpg" /></a>        </div>        <h1><a href="http://www.caranddriver.gr/r.asp?catid=41590&subid=2&pubid=7720012">Live η εξέλιξη του GP Monaco<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27198&subid=2&pubid=114614335"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170527/engine/imerisia_LARGE_t_1061_45129465_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27198&subid=2&pubid=114614335">Αυτό το υπέροχο σπίτι που έμενε ο Ομπάμα πωλείται 4,3 εκατ. δολάρια (φωτογραφίες)<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26514&subid=2&pubid=114619433"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170528/engine/imerisia_LARGE_t_1061_45135080_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26514&subid=2&pubid=114619433">Έλληνας ο πρώτος άνθρωπος; Γκρεκοπίθηκος, 7,2 εκατ. ετών βρέθηκε σε Ελλάδα και Βουλγαρία<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26519&subid=2&pubid=114621671"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170528/engine/assets_LARGE_t_942_45137374_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26519&subid=2&pubid=114621671">Επενδύσεις πάνω από 3 δισ. στα δίκτυα της επόμενης γενιάς

<img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="clear"></div><div class="sitemap"><table cellpadding="0" cellspacing="0">
<tr><td valign="top" class="map"><h3>SITEMAP</h3><ul><li class="m1"><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="m2"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li class="m3"><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li class="m4"><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li class="m5"><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li class="m6"><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li class="m7"><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li class="m8"><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="m9"><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li class="m10"><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li></ul></td>
</tr></table></div></div></div>
<div class="footer"><center>
<div class="footer2">
<img src="images/footer/network.gif" border="0" width="980" height="49" />
<div class="clear"></div>
<div class="toplinks1">
<div class="toplogo"><a href="http://www.ethnos.gr" target="_blank"><img src="images/footer/ethnos.gif" border="0" /></a></div>
<ul>
<li>Επικαιρότητα: <a href="http://www.ethnos.gr/summary.asp?catid=22767" target="_blank">Πολιτική</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22768" target="_blank" />Κοινωνία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22770" target="_blank" />Οικονομία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22769" target="_blank" />Διεθνή</a>, 
<a href="http://www.ethnos.gr/summary3.asp?catid=22784" target="_blank" />Πολιτισμός</a>.</li>
<li><a href="http://www.ethnos.gr/summary.asp?catid=22782" target="_blank" />Αρθρογραφία</a>.</li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23555" target="_blank" />Ένθετα</a>, 
<a href="http://www.ethnos.gr/entheta.asp?catid=23508" target="_blank" />TV Εθνος</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=23656" target="_blank" />Χρήσιμα</a>.</li>
<li class="more"><a href="http://www.ethnos.gr" target="_blank">Περισσότερα στο www.ethnos.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle_big.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24048" target="_blank">Μόδα</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24053" target="_blank" />Ομορφιά</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24049" target="_blank" />Υπέροχο Κορμί</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24057" target="_blank">Κουζίνα</a>,
<a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Elle Deco</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Διαγωνισμοί</a>.</li>
<li class="more"><a href="http://www.elle.gr" target="_blank">Περισσότερα στο www.elle.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.sentragoal.gr" target="_blank"><img src="images/footer/sentragoal.gif" border="0" /></a></div>
<ul>
<li>Ποδόσφαιρο: <a href="http://www.sentragoal.gr/summary.asp?catid=10475" target="_blank">Ελλάδα</a> & 
<a href="http://www.sentragoal.gr/summary.asp?catid=10520" target="_blank">Διεθνή</a>.</li>
<li><a href="http://www.sentragoal.gr/summary.asp?catid=10511" target="_blank">Μπάσκετ</a>, 
<a href="http://www.sentragoal.gr/summary.asp?catid=10550" target="_blank">Βόλεϊ</a> και 
<a href="http://www.sentragoal.gr/summary.asp?catid=10476" target="_blank">άλλα σπορ</a>.</li>
<li><a href="http://www.dailybet.gr" target="_blank">DailyBet</a> & <a href="http://www.sentragoal.gr/summary.asp?catid=16606" target="_blank">Παρασκήνια</a>.</li>
<li class="more"><a href="http://www.sentragoal.gr" target="_blank">Περισσότερα στο www.sentragoal.gr</a></li>
</ul>
</div>

<div class="toplinks2">
<div class="toplogo"><a href="http://www.life.gr" target="_blank"><img src="images/footer/life.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.newsonly.gr" target="_blank">Ειδήσεις</a> για την 
<a href="http://www.newsonly.gr/summary.asp?catid=36382" target="_blank">Πολιτική</a>, την <a href="http://www.newsonly.gr/summary.asp?catid=36383" target="_blank">Κοινωνία</a> και τον 
<a href="http://www.newsonly.gr/summary.asp?catid=36386" target="_blank">κόσμο</a>.</li>
<li><a href="http://www.tff.gr" target="_blank">Ενημέρωση & Ψυχαγωγία</a>.</li>
<li><a href="http://www.womenonly.gr" target="_blank">Lifestyle</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=15298&tag=10800" target="_blank">μόδα</a>, <a href="" target="_blank">ομορφιά</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank">αστρολογία</a>.</li>
<li class="more"><a href="http://www.life.gr" target="_blank">Περισσότερα στο www.life.gr</a></li>
</ul>
</div>

<div class="clear"></div>

<div class="footerlogos">
<ul>
<li><a href="http://www.cinemag.gr" target="_blank"><img src="images/footer/cinema.gif" border="0" /></a></li>
<li><a href="http://www.e-go.gr/idanikospiti" target="_blank"><img src="images/footer/idanikospiti.gif" border="0" /></a></li>
<li><a href="http://www.sporty.gr" target="_blank"><img src="images/footer/sporty.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank"><img src="images/footer/astraorama.gif" border="0" /></a></li>
<li><a href="http://www.caranddriver.gr" target="_blank"><img src="images/footer/car&driver.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr" target="_blank"><img src="images/footer/womenonly.gif" border="0" /></a></li>
<li><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/ethnosport" target="_blank"><img src="images/footer/ethnosport.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23508"><img src="images/footer/tvethnos.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22820"><img src="images/footer/kynigi.gif" border="0" /></a></li>
</ul>
<div class="clear"></div>
<ul class="enthetalogos">
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23958"><img src="images/footer/cook.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23309"><img src="images/footer/reportaz.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23513"><img src="images/footer/taxidi.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23343"><img src="images/footer/syntaxeis.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23353"><img src="images/footer/efkairies.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22813"><img src="images/footer/ergasia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22814"><img src="images/footer/paideia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=24300"><img src="images/footer/ygeia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22821"><img src="images/footer/psarema.gif" border="0" /></a></li>
</ul>
</div>
</div>

<div style="text-align:center; padding: 10px 0 0 0;">
    <a href="http://www.ened.gr/" target="_new"><img src="http://media.feed.gr/filesystem/images/20160303/low/pegasus_LARGE_t_421_14286357.PNG" border="0"/></a>
</div>

</center></div>
</center>

<div class="aside-panel">
    <a href="#" id="trigger2" class="trigger right"> </a>
    <div id="panel2" class="panel right">
    	<h2>ΔΕΙΤΕ ΣΤΟ HOMME</h2>
        <ul>
            <li><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=65147239"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170527/engine/assets_LARGE_t_243061_55445688_type12829.jpg" border="0" /></a> <h3>POP UP</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31412&subid=2&pubid=65147239">Salvation army: Επουράνιες δυνάμεις</a></h4> Στον Προτεσταντισμό εντοπίζονται οι ρίζες πολλών κινημάτων που προάγουν τον...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=65147095"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170526/engine/assets_LARGE_t_243061_55451025_type12829.jpg" border="0" /></a> <h3>ΑΓΟΡΑ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=65147095">Η Barbour για το Defender</a></h4> Λένε ότι κανείς δεν ξέρει καλύτερα το στυλ από τους Βρετανούς, ειδικά όταν...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=65146906"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170526/engine/assets_LARGE_t_243061_55451019_type12829.jpg" border="0" /></a> <h3>VISUAL</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=65146906">Piet Boon: Μινιμαλισμός για βραβείο</a></h4> Με το Red Dot Design Award 2017 βραβεύτηκε το studio του διάσημου Ολλανδού...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=34052&subid=2&pubid=65146529"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170525/engine/assets_LARGE_t_243061_55449926_type12829.jpg" border="0" /></a> <h3>POLITICS</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=34052&subid=2&pubid=65146529">Τζάστιν Τριντό: Αγάπη μόνο</a></h4> Ηταν Μάρτιος του 2012 όταν ένας νέος και άσημος βουλευτής των Φιλελευθέρων,...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30743&subid=2&pubid=65146486"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170525/engine/assets_LARGE_t_243061_55451780_type12829.jpg" border="0" /></a> <h3>MUSIC</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30743&subid=2&pubid=65146486">Jazz Be There</a></h4> Συνεχίζεται μέχρι την Κυριακή 28 Μαΐου το 17ο Athens Technopolis Jazz Festival...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=31854&subid=2&pubid=65145957"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170525/engine/assets_LARGE_t_243061_55173451_type12829.jpg" border="0" /></a> <h3>PHOTOGRAPHY</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31854&subid=2&pubid=65145957">Chris Crisman: Μετά τη χειραφέτηση</a></h4> Αντίθετα με το σεξιστικό ρηθέν που περιλαμβάνει γυναίκα, κρέας και χέρι στην...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30738&subid=2&pubid=65146452"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170525/engine/assets_LARGE_t_243061_55450006_type12829.jpg" border="0" /></a> <h3>ART</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30738&subid=2&pubid=65146452">Dale Chihuly: Σπάνια λουλούδια</a></h4> O Dale Chihuly (Ντάλε Σιχούλι) είναι ένας ανατρεπτικός Αμερικανός γλύπτης που...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=65145836"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170524/engine/assets_LARGE_t_243061_55448980_type12829.jpg" border="0" /></a> <h3>VISUAL</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=34053&subid=2&pubid=65145836">Κωνσταντινούπολη: Μοντέρνοι καιροί  </a></h4> Για το πως και πόσο έχει αλλάξει η Κωνσταντινούπολη τα τελευταία τριάντα χρόνια...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30711&subid=2&pubid=65145744"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170524/engine/assets_LARGE_t_243061_55450996_type12829.jpg" border="0" /></a> <h3>ΡΟΛΟΙ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30711&subid=2&pubid=65145744">IWC: Νέος χρονογράφος για πρίγκιπες</a></h4> Το καντράν σε χαρακτηριστικό ταμπά χρώμα και το καφέ δερμάτινο λουράκι με τις...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=31854&subid=2&pubid=65144892"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20170524/engine/assets_LARGE_t_243061_55445682_type12829.jpg" border="0" /></a> <h3>PHOTOGRAPHY</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=31854&subid=2&pubid=65144892">Η έννοια της λέξης Survivor</a></h4> Το 1943 ο Maurice Blik πέρασε σε ηλικία 4 ετών την πόρτα του Mπέργκεν-Μπέλζεν...<div class="clear"></div></li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    $('#trigger2').on('click', function () {
        $(this).parent().toggleClass('expanded');
        return false;
    })
</script><!-- Skin All_Pages --> <div id="banner_AJAXJS.AJAXID_400030_1" class="ajaxBanner_400030"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_400030_1');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1469,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script><div class="socialouter">
    <a class="facebook" href="http://www.facebook.com/imerisia.gr" target="_blank">facebook</a>
    <a class="twitter" href="https://twitter.com/imerisiagr" target="_blank">twitter</a>
</div>
<div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100271&nCatID=26511&nStampRightID=&nLevelid=2&nPubID=114623530&nServID=' + '&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>

<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".imerisia.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528453";     // your AT Internet site ID
    xt_xtcpath = "www.imerisia.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('imerisia_eidiseis');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>

</body>
</html>