<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb# xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Ευρωπαϊκό Δικαστήριο: Οι συμβάσεις του Δημόσιου με τον ΟΠΑΠ για τα παιγνιομηχανήματα δεν ήταν κρατική ενίσχυση  | ειδησεις, δικαιοσυνη | Ημερησία</title>
<meta name="keywords" content="ειδησεις, δικαιοσυνη, Ευρωπαϊκό Δικαστήριο: Οι συμβάσεις του Δημόσιου με τον ΟΠΑΠ για τα παιγνιομηχανήματα δεν ήταν κρατική ενίσχυση "/>
<meta name="description" content="22/12/2016 - Ευρωπαϊκό Δικαστήριο: Οι συμβάσεις του Δημόσιου με τον ΟΠΑΠ για τα παιγνιομηχανήματα δεν ήταν κρατική ενίσχυση  - <p>Το Ευρωπαϊκό Δικαστήριο αποφάνθηκε εκ νέου σήμερα ότι οι συμβάσεις που είχε συνάψει το Ελληνικό Δημόσιο με τον ΟΠΑΠ σε σχέση με την εκμετάλλευση τυχερών - ειδησεις, δικαιοσυνη - Ημερησία"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="ειδησεις, δικαιοσυνη"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="style.css" type="text/css"/><link rel="stylesheet" href="article.css" type="text/css"/>
<!-- OG meta tags -->
<meta property="og:site_name" content="Ημερησία"/>
<meta property="og:url" content="http://www.imerisia.gr/article.asp?catid=33966&subid=2&pubid=114346801"/>
<meta property="og:title" content="Ευρωπαϊκό Δικαστήριο: Οι συμβάσεις του Δημόσιου με τον ΟΠΑΠ για τα παιγνιομηχανήματα δεν ήταν κρατική ενίσχυση  "/>
<meta property="og:description" content=" Το Ευρωπαϊκό Δικαστήριο αποφάνθηκε εκ νέου σήμερα ότι οι συμβάσεις που είχε συνάψει το Ελληνικό Δημόσιο με τον ΟΠΑΠ σε σχέση με την εκμετάλλευση τυχερών παιγνίων και ηλεκτρονικών παιγνιομηχανημάτων με κερματοδέκτη δεν συνιστούσε κρατική ενίσχυση μη συμβατή προς την Ευρωπαϊκή Νομοθεσία.
 "/>

     <meta property="og:image" content="http://content-mcdn.imerisia.gr/filesystem/images/20140522/engine/assets_LARGE_t_420_54262609_type12814.jpg"/>
     <meta twitter:image content="http://content-mcdn.imerisia.gr/filesystem/images/20140522/engine/assets_LARGE_t_420_54262609_type12814.jpg" />
     
<meta property="og:email" content="info@e-go.gr" />
<meta property="og:language" content="el , english" />




    



<!-- Facebook meta tags -->
<meta property="fb:app_id" content="463912240302912"/>
<!-- End of Facebook meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Το Ευρωπαϊκό Δικαστήριο αποφάνθηκε εκ νέου σήμερα ότι οι συμβάσεις που είχε συνάψει το Ελληνικό Δημόσιο με τον ΟΠΑΠ σε σχέση με την εκμετάλλευση τυχερών παιγνίων και ηλεκτρονικών παιγνιομηχανημάτων με κερματοδέκτη δεν συνιστούσε κρατική ενίσχυση μη συμβατή προς την Ευρωπαϊκή Νομοθεσία.
" />
<meta name="twitter:title" content="Ευρωπαϊκό Δικαστήριο: Οι συμβάσεις του Δημόσιου με τον ΟΠΑΠ για τα παιγνιομηχανήματα δεν ήταν κρατική ενίσχυση " />
<meta name="twitter:site" content="Ημερησία" />
<meta name="twitter:creator" content="@imerisiagr" />
<!-- Twitter meta tags -->


<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->
<!-- meta http-equiv="refresh" content="340" / -->

<!--[if IE]>
    <link rel="stylesheet" href='ieonly.css' type="text/css" />
<![endif]-->
<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="images/favicon.ico" type="image/x-icon">
<script type="text/javascript" src="js/swfobject.js"></script>
		<script type="text/javascript" src="js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>
<script src="js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" language="javascript" src="js/hoverIntent.js"></script>
<script type="text/javascript" language="javascript" src="js/jquery.dropdown.js"></script>
<script type="text/javascript" src="js/jquery.accordion.js"></script>
<script src="js/picbox.js" type="text/javascript"></script>
<link rel="stylesheet" href="css/picbox.css" type="text/css" media="screen"/>

<script src="scripts/carousel.js" type="text/javascript"></script>

<script type="text/javascript" language="javascript">
function init() {
      for (var b=0; b<1; b++){
      MAINNEWS.Media.Dtk.CarouselMgr.init("dtk-car-"+b,{pageClassName:'dtk-list',pageTagName:'ul'});
      }
} 
window.onload = init;
</script>
<link rel="stylesheet" href="jquery-ui-1.8.21.custom.css" type="text/css" />


<!-- SLIDEPANEL
<script type="text/javascript" src="js/jquery.slidePanel.min.js"></script>

<script type="text/javascript">
$(document).ready(function(){
	
	// default settings
	// $('.panel').slidePanel();
	
	// custom settings	
	$('#panel2').slidePanel({
		triggerName: '#trigger2',
		triggerTopPos: '0px',
		panelTopPos: '0px'
	});

});
</script>

END SLIDEPANEL -->

<script type="text/javascript"><!--
  var myY;
  var quoteInt;
  var nDelta;
  var oScroll;
  var nGlobaldocΥPos=0;
  function quoteScroll() {
  
    oScroll.scrollTop=myY;
    myY=myY+nDelta;
    
    if (myY<0 && nDelta<0) {
          myY=oScroll.scrollHeight-270;
    }

    if ( myY>(oScroll.scrollHeight-270) && nDelta==1) {
          refreshElementRT();
    } else if ( myY>(oScroll.scrollHeight-270) && nDelta>0) {
          myY=0;
    }  
  }
  
  function stopScroll() {
    clearInterval(quoteInt);
  }
    function startScroll(nYPos,nDeltaIni) {
    oScroll=document.getElementById("boxaki");

    if (nYPos==null) {
      myY=oScroll.scrollTop;
    } else {
      myY=nYPos;
    }
    
    if (nDeltaIni!=null) {
      setSpeed(nDeltaIni);
    }
 
    if (quoteInt!=null) {
      stopScroll();
    }  
    quoteInt=setInterval("quoteScroll();" , 17) ;
  }
  function setSpeed(nSpeedIni) {
    
    nDelta=nSpeedIni;
  }
  function resetSpeed() {
    nDelta=1;
  }
  function jumpQuote(cLetter) {
    stopScroll();
    var ndocΥPos=document.documentElement.scrollTop;
    document.location.hash='STOCKSRT_' + cLetter;
    document.documentElement.scrollTop=ndocΥPos;
    oScroll.scrollTop=oScroll.scrollTop-100;
    startScroll();
  }
  function refreshElementRT(bStorePos) {
   if (bStorePos==null) {
     bStorePos=false;
   }
   if (bStorePos) {
      nGlobaldocΥPos=oScroll.scrollTop;
   } else {
      nGlobaldocΥPos=0;
   }
    nDelta=0;
    reloadPrototypeElementGroups('ASERT','catid=33966', null);
  }
--></script>
<script>
var counterplus = 0;
var countermin = 0; 
function increaseFont()
{
if(counterplus<3){
$('#arttext').each(function(){
var oldf = parseInt( jQuery(this).css('font-size') );
var oldl = parseInt( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf + 2 + 'px',
'line-height' : oldl + 2 + 'px'
});
});
 counterplus++;
 countermin++;
}

}
 
function decreaseFont()
{
if(countermin>-2){
$('#arttext').each(function(){
var oldf = parseFloat( jQuery(this).css('font-size') );
var oldl = parseFloat( jQuery(this).css('line-height') );
$(this).css({
'font-size' : oldf - 2 + 'px',
'line-height' : oldl - 2 + 'px'
});
});
 counterplus--;
 countermin--;
}
}
</script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="footer.css" type="text/css"/>




		<script>
			// Wait until the DOM has loaded before querying the document
			$(document).ready(function(){
				$('ul.tabs').each(function(){
					// For each set of tabs, we want to keep track of
					// which tab is active and it's associated content
					var $active, $content, $links = $(this).find('a');

					// If the location.hash matches one of the links, use that as the active tab.
					// If no match is found, use the first link as the initial active tab.
					$active = $($links.filter('[href="'+location.hash+'"]')[0] || $links[0]);
					$active.addClass('active');
					$content = $($active.attr('href'));

					// Hide the remaining content
					$links.not($active).each(function () {
						$($(this).attr('href')).hide();
					});

					// Bind the click event handler
					$(this).on('click', 'a', function(e){
						// Make the old tab inactive.
						$active.removeClass('active');
						$content.hide();

						// Update the variables with the new link and content
						$active = $(this);
						$content = $($(this).attr('href'));

						// Make the tab active.
						$active.addClass('active');
						$content.show();

						// Prevent the anchor's default click action
						e.preventDefault();
					});
				});
			});
		</script>

<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-4', 'auto');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

</head>
<body>

        <!-- FB CONNECT -->
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '463912240302912',
                    status: true,
                    // check login status 
                    cookie: true,
                    // enable cookies to allow the server to access the session 
                    xfbml: true // parse XFBML 
                });
            };
            (function () {
                var e = document.createElement('script');
                e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                e.async = true;
                document.getElementById('fb-root').appendChild(e);
           }());
        </script>
        <!-- FB CONNECT END-->



<center>
<div class="swrapper">


<div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    <!-- <li><a href="http://www.cinemag.gr" target="_blank">ΣΙΝΕΜΑ</a></li>
    <!-- li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></a></li>
    <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li -->
    <!-- li><a href="http://www.thecookbook.gr" target="_blank">COOKBOOK</a></li -->
    </ul>
    </div>
</div><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=1073, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
<div class="header">
  <div class="logo"><a href="default.asp?catid=26496" target="_top"><img src="images/logo.gif" border="0" alt="Ημερησία" /></a><div class="date">Πέμπτη, 22 Δεκεμβρίου 2016 </div></div>
  <div class="topnewshead"><div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26510&subid=2&pubid=114346799"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/imerisia_LARGE_t_1061_44879913_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26510&subid=2&pubid=114346799">Τα προσφυγόπουλα που γεννήθηκαν στην Ελλάδα εξώφυλλο στο Time</a></h5></div></div> <div class="headerstorybox"><div class="headerstory "><a href="article.asp?catid=26514&subid=2&pubid=114340895"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161221/engine/newego_LARGE_t_1101_53845779_type12700.jpg" border="0" /></a><h5><a href="article.asp?catid=26514&subid=2&pubid=114340895">Βρέθηκε το αρχαιότερο... νερό της Γης!</a></h5></div></div> 

<!-- HOMME



< SET PHOTO TYPE HOMME/>< SET SUMMARY PHOTO HTML HOMME/>
< POSITION HOMME1/>< SUMMARY HOMME/>
< POSITION HOMME2/>< SUMMARY HOMME/>
 -->
</div>
  <!-- div class="xaa"><RENDER AJAX SIM PLE/><script>var intervalAJAXGLOBALINDEX=setInterval( "reloadPrototypeElementGroups('AJAXGLOBALINDEX','', null)", 30000);</script></div -->
  <!-- div class="summer"><a href="r.asp?catid=27911"><img src="images/summer.jpg" border="0" /></a></div -->
  <div class="clear"></div>
  <div class="menu"><ul><li class="homelink"><a href="default.asp"><img src="images/home.png" border="0" /></a></li><li><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="active"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul class="cat1"><li><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li class="active"><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul class="cat1"><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul class="cat1"><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul class="cat1"><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul class="cat1"><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul class="cat1"><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li><div class="clear"></div></ul><div class="search_btn"><img src="images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div></div>
  <div class="clear"></div>
</div>
<div class="searchbar">
<script>
function updateFormActionMain(){
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value  = "27746";
 document.getElementById('googleboxnew').style.display = 'block';    
 document.getElementById('googlebox').style.display = 'none'; 
}
function updateFormActionOption(){
 document.getElementById("googlesearch").action = "quotes.asp";
 document.getElementById("catid").value = "27132";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
function updateFormActionFile() {
 document.getElementById("googlesearch").action = "summary.asp";
 document.getElementById("catid").value = "27747";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
</script>

<!-- table border="0" cellpadding="0" cellspacing="0">
<tr>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="www.imerisia.gr" id="ss1" checked onclick="updateFormActionMain()"></input>
<label for="ss1" title="Search www.imerisia.gr">imerisia.gr</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss2" onclick="updateFormActionFile()"></input>
<label for="ss0" title="Search the Web">Αρχείο</label>
</td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss0" onclick="updateFormActionOption()"></input>
<label for="ss0" title="Search Stocks">Μετοχές</label>
</td>
</tr>
</table -->

<div class="googlebox" id="googlebox">
<!-- SiteSearch Google -->

<table border="0"  cellpadding="0" cellspacing="0" align=right>
<tr>
<td nowrap="nowrap" align="left">
<form method="get" action="summary.asp" target="_top" id="googlesearch">
</td>
<td rowspan="2" class="glogo"><!-- img src="images/google_logo.gif" border="0" / --></td> 
<td><!--h1>ΑΝΑΖΗΤΗΣΗ</h1--></td>
<td nowrap="nowrap">
<input type="hidden" name="domains" value="www.imerisia.gr"></input>
<label for="sbi" style="display: none">Enter your search terms</label>
<input class="ginput" type="text" name="q" size="31" maxlength="265" value="" id="sbi"></input>
<label for="sbb" style="display: none">Submit search form</label>
<input class="gsubmit" type="submit" name="sa" value="Αναζήτηση" title="αναζήτηση" id="sbb"></input>
<input type="hidden" name="catid" id="catid" value="23551"></input>
</td>
</tr>
</table>
</form>
</div>

<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>

<div class="googleboxnew" id="googleboxnew">

<script>
  (function() {
    var cx = '002828342859961686234:xqtzorhnuj4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div>
<script>
document.getElementById('googleboxnew').style.display = 'block';    
document.getElementById('googlebox').style.display = 'none';    
</script>

<!-- SiteSearch Google --></div>


<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu").css("marginBottom","0px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu").css("marginBottom","0px");
      }
});
});
</script>
<div class="topbanners"></div>
<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=20, p='', s='980x280', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>
<div class="container">
    <div class="leftcol"><div class="catpath"><h6>ΒΡΙΣΚΕΣΤΕ ΕΔΩ: <a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a> > <a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></h6></div><div class="toolsleft">
  <div class="date">ΗΜΕΡΗΣΙΑ On Line<br />"Η" Online 22/12 15:26<br/></div>
  <div class="artbuttons">

  <table border="0" cellpadding="0" cellspacing="0">
  <tr>
   <td><a href="javascript:void(0);" onclick="increaseFont()" id="plustext"><img src="images/Nfont2_b.gif" alt="Μεγαλύτερα Γράμματα" border="0"></a><a href="javascript:void(0);" onclick="decreaseFont()" id="minustext"><img src="images/Nfont2_s.gif" alt="Μικρότερα Γράμματα" border="0"></a> Μέγεθος γραμμάτων</td>
</tr><tr>
  <td class='toolsclear'>
<span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=33966&subid=12&pubid=114346801', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
<img src="images/Nmailto2.gif" alt="mail to" border="0">
</a><a href="#" onclick="window.open('mailto.asp?catid=33966&subid=12&pubid=114346801', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>

<span><a href="#" onclick="window.open('v5general2print.asp?catid=33966&subid=20110&pubid=114346801', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a>
 <a href="#" onclick="window.open('v5general2print.asp?catid=33966&subid=20110&pubid=114346801', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση</a></span>
</td>
  </tr>
<tr>
<td>
<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D33966%26subid%3D2%26pubid%3D114346801&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</td>
  </tr>
<tr>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</tr>
</table>

</div>
  <div class="divider"></div>



<SOURCE/><div id="prototype_26077" ></div><script>addPrototypeElement('26077','AJAXREST','incl/vRestArticlesAjax_26077.asp','pageid=728&catid=33966&subid=2&catidlocal=33966&subidlocal=2',true,'');</script>
<br><br><center></center>


<div class="viewsbox">
<h3><a href="summary.asp?catid=26501">ΣΧΟΛΙΑ - ΑΝΑΛΥΣΕΙΣ</a></h3>

<div id="rightviews"><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="summary.asp?catid=27688"><img src="images/headimg/h.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=27688&subid=2&pubid=114345798">Η ΓΝΩΜΗ ΤΗΣ "Η"</a></h2><h1><a href="article.asp?catid=27688&subid=2&pubid=114345798">Ναι στους κανόνες, αλλά όχι α λα καρτ
</a></h1><span class="more">"Η" 22/12<a href="article.asp?catid=27688&subid=2&pubid=114345798">...»</a></span></td></tr></table></div><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="article.asp?catid=26533&subid=2&pubid=114345929"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_942_44878819_type13196.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>10</h6></div --><h2><a href="article.asp?catid=26533&subid=2&pubid=114345929">FINANCIAL TIMES </a></h2><h1><a href="article.asp?catid=26533&subid=2&pubid=114345929">Γιατί κινδυνεύει το σύστημα να καταστραφεί από τον λαϊκισμό</a></h1> <span class="more">"Η" 22/12<a href="article.asp?catid=26533&subid=2&pubid=114345929">...»</a></span></td></tr></table></div><div class="wline"></div><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="article.asp?catid=26533&subid=2&pubid=114345930"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/newego_LARGE_t_1101_54976377_type13196.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>20</h6></div --><h2><a href="article.asp?catid=26533&subid=2&pubid=114345930">THE NEW YORK TIMES </a></h2><h1><a href="article.asp?catid=26533&subid=2&pubid=114345930">Τι αφήνει στην οικονομία ο Μπ. Ομπάμα
</a></h1> <span class="more">"Η" 22/12<a href="article.asp?catid=26533&subid=2&pubid=114345930">...»</a></span></td></tr></table></div><div class="wline"></div><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="article.asp?catid=27689&subid=2&pubid=114345932"><img src="images/headimg/kapopoulos.jpg" class="profil" /></a></td><td valign="top"><!-- div class="votenum"><h6>30</h6></div --><h2><a href="article.asp?catid=27689&subid=2&pubid=114345932">Γ. ΚΑΠΟΠΟΥΛΟΣ</a></h2><h1><a href="article.asp?catid=27689&subid=2&pubid=114345932">Μαθήματα διπλωματίας...</a></h1> <span class="more">"Η" 22/12<a href="article.asp?catid=27689&subid=2&pubid=114345932">...»</a></span></td></tr></table></div><div class="wline"></div><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="article.asp?catid=26533&subid=2&pubid=114335098"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160919/engine/assets_LARGE_t_942_43392124_type13196.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>40</h6></div --><h2><a href="article.asp?catid=26533&subid=2&pubid=114335098">ΓΙΑΝΝΗΣ ΛΟΥΛΗΣ</a></h2><h1><a href="article.asp?catid=26533&subid=2&pubid=114335098">Η πολιτική σταθερότητα ως οπτασία</a></h1> <span class="more">"Η" 18/12<a href="article.asp?catid=26533&subid=2&pubid=114335098">...»</a></span></td></tr></table></div><div class="wline"></div><div class="viewsdiv"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="phto" valign="top"><a href="article.asp?catid=26533&subid=2&pubid=114334611"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161219/engine/assets_LARGE_t_942_44868525_type13196.jpg" border="0" /></a></td><td valign="top"><!-- div class="votenum"><h6>50</h6></div --><h2><a href="article.asp?catid=26533&subid=2&pubid=114334611">ΑΝΑΛΥΣΗ - ΔΗΜΗΤΡΗΣ ΜΑΥΡΑΚΗΣ</a></h2><h1><a href="article.asp?catid=26533&subid=2&pubid=114334611">Τουρκία: «Yurtta sulh, Cihanda sulh»

</a></h1> <span class="more">"Η" 18/12<a href="article.asp?catid=26533&subid=2&pubid=114334611">...»</a></span></td></tr></table></div></div>
</div>
<div class="wline"></div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
 <ul class='tabs'>
    <li><a href='#tab1'>ΕΦΟΡΙΑ</a></li>
    <li><a href='#tab2'>ΑΣΦΑΛΙΣΤΙΚΟ</a></li>
  </ul>
  <div id='tab1'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161218/engine/newego_LARGE_t_901_106526119_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27197&subid=2&pubid=114337293"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27197&subid=2&pubid=114337293">Πώς οι συναλλαγές με κάρτες θα «χτίζουν» το αφορολόγητο</a></h2><h4>Ενας μισθωτός με εισόδημα 10.000 ευρώ για να δικαιούνται το αφορολόγητο ποσό θα πρέπει κατά τη διάρκεια του...</h4><ul><li><a href="article.asp?catid=27197&subid=2&pubid=114311592">«Τρύπα» 5 δισ. ευρώ στα έσοδα από ΦΠΑ το 2014</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114307594">Εφορία: Αυτόματες και μαζικές κατασχέσεις για χρέη στο Δημόσιο</a></li><li><a href="article.asp?catid=27686&subid=2&pubid=114298224">Διορθώστε τα λάθη στο Ε9! Λήγει σήμερα η προθεσμία για τροποποιητικές δηλώσεις 
</a></li><li><a href="article.asp?catid=27197&subid=2&pubid=114286092">Ποια επιδόματα και φοροαπαλλαγές κόβονται</a></li></ul>
  </div>
  <div id='tab2'>
    <div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161022/engine/newego_LARGE_t_1101_54600508_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=33039&subid=2&pubid=114346792"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=33039&subid=2&pubid=114346792">Διανεμήθηκε το επίδομα στους χαμηλοσυνταξιούχους</a></h2><h4>Πιστώθηκαν στους λογαριασμούς των συνταξιούχων τα αναλογούντα ποσά του εφάπαξ επιδόματος, όπως ενημέρωσε ο...</h4><ul><li><a href="article.asp?catid=33039&subid=2&pubid=114345919">Συντάξεις: Ολες οι αλλαγές στα όρια ηλικίας εξόδου από την εργασία</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114343505">Μέσα στην εβδομάδα καταβάλλονται συντάξεις και επιδόματα - Αναλυτικά στοιχεία</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114344703">ΟΓΑ: Τι εισφορές θα πληρώνουν οι ασφαλισμένοι με το νέο έτος</a></li><li><a href="article.asp?catid=33039&subid=2&pubid=114343500">ΙΚΑ-ΕΤΑΜ: Βελτίωση εσόδων κατά 455,23 εκατ. ευρώ στο εντεκάμηνο</a></li></ul>
  </div>



</div>
<SET RELATED TYPE / ><div class="wline"></div>
<div class="akinita">
<h1 class="f"><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161221/engine/assets_LARGE_t_420_54007148_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=34291&subid=2&pubid=114344694"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=34291&subid=2&pubid=114344694">«Σκοτσέζικο ντους» για τις ομαδικές απολύσεις από το ευρωδικαστήριο</a></h2><h4>Η απόφαση δεν κρίνει ότι αυτό το πλαίσιο αντίκειται στο Ευρωπαϊκό Δίκαιο, με την προϋπόθεση ότι το εν λόγω...</h4><ul><li><a href="article.asp?catid=34291&subid=2&pubid=114344395">Λίστες ανεργίας με 1.066.416 άτομα τον Νοέμβριο

</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114343495">Επιτυχόντες του ΑΣΕΠ διορίστηκαν μετά από 18 χρόνια αναμονής</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114341499">Στα 396,67 ευρώ ο μέσος μισθός στη μερική απασχόληση</a></li><li><a href="article.asp?catid=34291&subid=2&pubid=114339392">Δημόσιο: Ποιοι θα χάσουν έως και 83 ευρώ από το μισθό τους</a></li></ul>

<h1 class="f"><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161219/engine/imerisia_LARGE_t_1061_44872814_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=31205&subid=2&pubid=114340199"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=31205&subid=2&pubid=114340199">Ο Ελληνας που φέρνει στο φως απανθρακωμένους παπύρους της Πομπηίας για την... ψυχοθεραπεία</a></h2><h4>Οι πρώτοι απανθρακωμένοι πάπυροι που ανακαλύφθηκαν θεωρήθηκαν απλά ξύλα που είχαν μετατραπεί σε κάρβουνα. Η...</h4><ul><li><a href="article.asp?catid=31205&subid=2&pubid=114336593">Ο Ελληνας «άρχοντας» της παγκόσμιας ώρας</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114329397">«Το (τρίτο) Πιο Αστείο Άτομο Του Κόσμου» η Κατερίνα Βρανά</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114321995">Ενας Ελληνας γίνεται πρύτανης στο Πανεπιστήμιο Delaware</a></li><li><a href="article.asp?catid=31205&subid=2&pubid=114314300">Σημαντική διάκριση για ομάδα φοιτητών του ΑΠΘ</a></li></ul>
<h1 class="f"><a href="summary.asp?catid=30980">START UP</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161219/engine/pegasus_LARGE_t_1061_44874212_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=30980&subid=2&pubid=114341496"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=30980&subid=2&pubid=114341496">Μαθαίνω να επιπλέω. Ένα graphic novel γίνεται οδηγός επιτυχίας!</a></h2><h4>Με σύμμαχο την αμεσότητα του κόμικ, οι Seth Goldman και Barry Nalebuff, συνιδρυτές της εταιρείας Honest Tea...</h4><ul><li><a href="article.asp?catid=30980&subid=2&pubid=114331792">Openichnos: Η κρητική Startup που κέρδισε το Bluegrowth </a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114303695">Slush 2016: Σημαντικό το ενδιαφέρον διεθνών οικονομικών και επενδυτικών παραγόντων για την ελληνική νεοφυή επιχειρηματικότητα</a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114297292">Νέα πρωτοβουλία Ελλήνων του εξωτερικού που ασχολούνται με start up επιχειρήσεις </a></li><li><a href="article.asp?catid=30980&subid=2&pubid=114280596">Έξι Ελληνικές καινοτομκές επιχειρήσεις από τη Θερμοκοιτίδα Νεοφυών Επιχειρήσεων του ΕΒΕΑ στο Ελσίνκι</a></li></ul>
<h1 class="fsuccess"><a href="summary.asp?catid=28055">SUCCESS STORIES</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161218/engine/assets_LARGE_t_942_44868642_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26519&subid=2&pubid=114334710"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26519&subid=2&pubid=114334710">Επέκταση εκτός συνόρων για την IT Concept

</a></h2><h4>Η επέκταση στο εξωτερικό αποτελεί το επόμενο στοίχημα για την ΙΤ Concept, μία από τις ταχύτερα αναπτυσσόμενες...</h4><ul><li><a href="article.asp?catid=26519&subid=2&pubid=114322092">Job Center για πρώτη φορά στην Ελλάδα από την British American Tobacco Hellas

</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114307325">Immagine, η διαφημιστική που απαντά με φαντασία στις ανάγκες των πελατών
</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114288631">H blueground δημιουργεί νέα δεδομένα στη διαχείριση ακινήτων

</a></li><li><a href="article.asp?catid=26519&subid=2&pubid=114268095">Η κρητική «τεκίλα» από φραγκόσυκα κατακτά τώρα και τις ξένες αγορές</a></li></ul>

<h1 class="f"><a href="summary.asp?catid=27359">MEDIA</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161219/engine/imerisia_LARGE_t_1061_44610713_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27359&subid=2&pubid=114342193"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27359&subid=2&pubid=114342193">ΠΣΑΤ: Αυτοί είναι οι κορυφαίοι αθλητές για το 2016</a></h2><h4>Ο Τάσος Κορακάκης αναδείχθηκε από τον ΠΣΑΤ κορυφαίος προπονητής της χρονιάς.</h4><ul><li><a href="article.asp?catid=27359&subid=2&pubid=114340295">Συγκλονίζει το σκίτσο με τον Ασαντ και τα φαντάσματα παιδιών</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114340092">Σοκαριστικά στοιχεία: 57 δημοσιογράφοι σκοτώθηκαν το 2016 εν ώρα καθήκοντος</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114335113">«Τρεις ανατροπές στην ασφάλιση - Τι αλλάζει σε συντάξεις, εισφορές, όρια ηλικίας» - Δείτε το πρωτοσέλιδο της «Ημερησίας του Σαββάτου»</a></li><li><a href="article.asp?catid=27359&subid=2&pubid=114335397">Εξώφυλλο του Charlie Hebdo για την Ελλάδα</a></li></ul>
<h1 class="fakinita"><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20131002/engine/assets_LARGE_t_420_54239428_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27198&subid=2&pubid=114334193"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27198&subid=2&pubid=114334193">Αλλαγές στη φορολογία και σταθερότητα, προϋποθέσεις για την ανάκαμψη της αγοράς ακινήτων</a></h2><h4></h4><ul><li><a href="article.asp?catid=27198&subid=2&pubid=114320807">Ετσι θα είναι τα σπίτια του μέλλοντος</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114316694">Φόροι: Ερχεται νέο «χαράτσι» για 2 εκατ. ιδιοκτήτες ακινήτων</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114293196">Χωρίς τις κατασκευές δεν ανακάμπτει η οικονομία</a></li><li><a href="article.asp?catid=27198&subid=2&pubid=114279593">Το Δημόσιο πληρώνει νοίκι 3,6 εκατ. ευρώ μόνο για το υπουργείο Οικονομικών</a></li></ul>

<h1 class="feco"><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_420_54398547_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=26515&subid=2&pubid=114346406"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=26515&subid=2&pubid=114346406">«Φυτό» ο Τζίμι Χέντριξ</a></h2><h4>Ο πιο σπουδαίος κιθαρίστας στην ιστορία της ροκ, ο Τζίμι Χέντριξ, είναι διάσημος για πολλές επιτυχίες, μεταξύ...</h4><ul><li><a href="article.asp?catid=26515&subid=2&pubid=114344197">Αίτημα για άμεση εκπόνηση και εφαρμογή σχεδίου έκτακτης ανάγκης για τη διαχείριση των απορριμμάτων στην Αττική</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114339599">Εντυπωσιακές εικόνες: Πάγωσαν τα ποτάμια στα Γιάννενα</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114334719">Σε υποτονική ανάπτυξη οδεύει η βιομηχανία ορυκτών καυσίμων

</a></li><li><a href="article.asp?catid=26515&subid=2&pubid=114334718">Ταχεία αύξηση των εκπομπών μεθανίου στην ατμόσφαιρα

</a></li></ul>
<h1 class="ftech"><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20160915/engine/assets_LARGE_t_420_54607591_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27200&subid=2&pubid=114346094"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27200&subid=2&pubid=114346094">2016: Μια χρονιά γεμάτη... κυβερνοεπιθέσεις!</a></h2><h4>Το τελευταίο έτος, οι επιθέσεις είναι πιο εξελιγμένες και στην πλειονότητα των περιπτώσεων έχουν πραγματοποιηθεί...</h4><ul><li><a href="article.asp?catid=27200&subid=2&pubid=114345792">Υπάλληλοι της Google μηνύουν την εταιρεία για παράνομη απαγόρευση επικοινωνίας μεταξύ τους
</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114334723">Στο επίκεντρο τεχνητή νοημοσύνη και VR

</a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114340198">Διαστημόπλοιο φτιαγμένο από 29.000 τουβλάκια </a></li><li><a href="article.asp?catid=27200&subid=2&pubid=114334817">Το 2016 ήταν η χρονιά της Huawei</a></li></ul>
<h1 class="fhealth"><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h1><div class="photobg" style="background-image:url(http://content-mcdn.imerisia.gr/filesystem/images/20151110/engine/newego_LARGE_t_1101_54572186_type11179.jpg);"><table cellpadding="0" cellspacing="0"><tr><td class="smph"><a href="article.asp?catid=27201&subid=2&pubid=114346700"><img src="images/spacer.gif" border="0" /></a></td></tr></table></div><h2><a href="article.asp?catid=27201&subid=2&pubid=114346700">Η πολλή ώρα στο Facebook φέρνει... δυστυχία!</a></h2><h4>Οι πολύωρες επισκέψεις στο Facebook στη διάρκεια των Χριστουγέννων, όπου ο χρήστης βλέπει και φωτογραφίες...</h4><ul><li><a href="article.asp?catid=27201&subid=2&pubid=114343894">Η γυμναστική μετά τα 40 «ξανανιώνει» το δέρμα</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114343692">«Καμπανάκι» αυξημένου κινδύνου για καρκίνο του μαστού η παχυσαρκία στην εμμηνόπαυση</a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114342095">Υπ. Υγείας: Υπάρχει επάρκεια αντιγριπικών εμβολίων </a></li><li><a href="article.asp?catid=27201&subid=2&pubid=114337298">Ιαπωνία: Θανάτωση δεκάδων χιλιάδων πουλερικών μετά από κρούσματα γρίπης των πτηνών</a></li></ul>
</div>
</div>

<div id="arttext" class="text">

<h5><!--ARTICLE USER COMMENTS/--> ΒΕΛΓΙΟ</h5>
<h1>Ευρωπαϊκό Δικαστήριο: Οι συμβάσεις του Δημόσιου με τον ΟΠΑΠ για τα παιγνιομηχανήματα δεν ήταν κρατική ενίσχυση </h1>
<div class="PHOTOmain"><a href="http://content-mcdn.imerisia.gr/filesystem/images/20131020/low/assets_LARGE_t_420_54262609.JPG" rel="lightbox-group1" title=""><img src="http://content-mcdn.imerisia.gr/filesystem/images/20150219/engine/assets_LARGE_t_420_54262609_type13031.jpg"  border="0" alt="Ευρωπαϊκό Δικαστήριο: Οι συμβάσεις του Δημόσιου με τον ΟΠΑΠ για τα παιγνιομηχανήματα δεν ήταν κρατική ενίσχυση " /></a></div> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1453, p='', s='480x60', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script> <br /> <p><em><strong>Το Ευρωπαϊκό Δικαστήριο αποφάνθηκε εκ νέου σήμερα ότι οι συμβάσεις που είχε συνάψει το Ελληνικό Δημόσιο με τον ΟΠΑΠ σε σχέση με την εκμετάλλευση τυχερών παιγνίων και ηλεκτρονικών παιγνιομηχανημάτων με κερματοδέκτη δεν συνιστούσε κρατική ενίσχυση μη συμβατή προς την Ευρωπαϊκή Νομοθεσία.</strong></em></p>  <p>Όπως αναφέρεται στη σχετική ανακοίνωση του ευρωδικαστηρίου, επί της ουσίας πρόκειται για δυο μέτρα που υπήρχαν στις συμβάσεις που υπέγραψε το 2011 το Δημόσιο με τον ΟΠΑΠ: Το πρώτο μέτρο αφορούσε τη χορήγηση στον ΟΠΑΠ αποκλειστικής άδειας για την εκμετάλλευση 35.000 ηλεκτρονικών παιγνιομηχανημάτων (video lottery terminals, VLT) για χρονικό διάστημα δέκα ετών με λήξη ισχύος στα τέλη του έτους 2022, έναντι εισφοράς ποσού 560 εκατομμυρίων ευρών (συμφωνία VLT). Το δεύτερο μέτρο συνίστατο σε δεκαετή παράταση, από το 2020 έως το 2030, με προσάρτημα σε σύμβαση συναφθείσα μεταξύ του ελληνικού Δημοσίου και του ΟΠΑΠ το 2000, των ήδη χορηγηθέντων στον ΟΠΑΠ αποκλειστικών δικαιωμάτων για την με οποιονδήποτε τρόπο εκμετάλλευση δεκατριών τυχερών παιγνίων.</p> <p>Το 2012 επτά καζίνο υπέβαλαν καταγγελία στην Ευρωπαϊκή Επιτροπή, όπου υποστήριξαν ότι η συμφωνία VLT συνεπαγόταν τη χορήγηση στον ΟΠΑΠ κρατικής ενισχύσεως ασύμβατης με την ευρωπαϊκή εσωτερική αγορά. Κατά την άποψή τους, το ελληνικό Δημόσιο θα μπορούσε να εισπράξει υψηλότερο τίμημα από το προβλεπόμενο στην εν λόγω συμφωνία ποσό των 560 εκατομμυρίων ευρώ. Επιπλέον, τα εισπραττόμενα από τον ΟΠΑΠ κέρδη θα ήταν πολύ λιγότερα, εάν είχε λειτουργήσει υπό συνθήκες ελεύθερου ανταγωνισμού.</p> <p>Την καταγγελία υπέβαλαν τα καζίνο Club Hotel Loutraki AE, Vivere Entertainment AE, Theros International Gaming, Inc., Ελληνικό Καζίνο Κέρκυρας, Καζίνο Ρόδου, Porto Carras AE και Καζίνο Αιγαίου AE.</p><p>Η καταγγελία δεν έγινε ωστόσο δεκτή από την Επιτροπή, η οποία διαπίστωσε ότι η συμφωνία δεν συνιστούσε κρατική ενίσχυση. Ειδικότερα έκρινε ότι:</p><p>- το ποσό των 560 εκατομμυρίων ευρώ το οποίο όφειλε ο ΟΠΑΠ ήταν σημαντικά χαμηλότερο της τρέχουσας καθαρής αξίας της συμφωνίας VLT,</p><p>- το καταβληθέν ποσό από τον ΟΠΑΠ έναντι του προσαρτήματος (συμπεριλαμβανομένης της παρακρατηθείσας από το ελληνικό Δημόσιο εισφοράς που αντιστοιχούσε σε 5% των ακαθάριστων εσόδων από τα παίγνια για το διάστημα μεταξύ της 13ης Οκτωβρίου 2020 και της 12ης Οκτωβρίου 2030), ήταν, αντιθέτως, υψηλότερο από την τρέχουσα καθαρή αξία του προσαρτήματος,</p><p>- το υψηλότερο τίμημα το οποίο κατέβαλε ο ΟΠΑΠ στο πλαίσιο του προσαρτήματος δεν ήταν παρά ταύτα επαρκές ώστε να διασφαλίσει ότι, κατά μέσο όρο, οι ελληνικές αρχές όφειλαν να δεσμευθούν να θεσπίσουν συμπληρωματική εισφορά επί των ακαθάριστων εσόδων του ΟΠΑΠ από τα τυχερά παίγνια στο πλαίσιο της εκμεταλλεύσεως των VLT, η οποία θα προστίθετο στο αρχικό ποσό των 560 εκατομμυρίων ευρώ.</p>  <p>Κατά συνέπεια, η Επιτροπή διαπίστωσε ότι η συμφωνία δεν συνιστούσε κρατική ενίσχυση κάτι που επιβεβαίωσε σήμερα το Ευρωπαϊκό Δικαστήριο απορρίπτοντας την αίτηση αναιρέσεως των σχετικών αποφάσεων την οποία υπέβαλαν τα επτά καζίνο.</p><p>Πηγή: ΑΠΕ</p><p>&nbsp;</p><p>&nbsp;</p>
    <br />
    


<!-- ARTICLE USER COMMENTS LINE/ -->


<div class="clear"></div>

<div class="clear"></div>




<div class="belowArticle"><table border="0" cellpadding="1" cellspacing="0" align="center">
 <tr >
  <td>
   <span><a href="#" onclick="window.open('v5general2print.asp?catid=33966&subid=20110&pubid=114346801', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
<img src="images/Ntoprint2.gif" border=0 alt="Εκτυπώστε το Αρθρο">
</a></td><td>
 <a href="#" onclick="window.open('v5general2print.asp?catid=33966&subid=20110&pubid=114346801', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')">
Εκτύπωση </a></span>
  </td>
  <td>
   <span class="mailspan"><a href="#" onclick="window.open('mailto.asp?catid=33966&subid=12&pubid=114346801', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">
    <img src="images/Nmailto2.gif" alt="mail to" border="0">
</a></td><td><a href="#" onclick="window.open('mailto.asp?catid=33966&subid=12&pubid=114346801', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')">Email</a>
 </span>


</td>
<td><iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.imerisia.gr/article%2Easp%3Fcatid%3D33966%26subid%3D2%26pubid%3D114346801&layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe></td>
<td class="twittertd">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="imerisia_gr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</td>
<td>
<!-- a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
<img src="images/contact.gif" border=0 alt="Επικοινωνία"></a></td><td><a onmouseover="ReverseContentDisplay('contactHoverBox'); return true;" href="javascript:ReverseContentDisplay('contactHoverBox')">
Επικοινωνία</a -->
</td>


</tr>
</table>
</div>
<div id="contactHoverBox">
<img src="images/ethnosContactBoxArrow.jpg" /><div class="wline"></div>
<div id="HoverBoxborder">
<h1>ΕΠΙΚΟΙΝΩΝΙΑ</h1>
<table border="0" cellpadding="0" cellspacing="8">
<tr><td valign="top">
Απόκτηση παλαιότερων τευχών, φύλλων & προσφορών <a href="mailto:chrisoulam@pegasus.gr">chrisoulam@pegasus.gr</a>
</td>
<td valign="top">Πληροφορίες για διαφήμιση στην έντυπη έκδοση <a href="mailto:pzante@pegasus.gr">pzante@pegasus.gr</a>
</td>
</tr><tr>
<td valign="top">Αποστολή βιογραφικών <a href="mailto:emavroudi@pegasus.gr">emavroudi@pegasus.gr</a></td>
<td valign="top">Πληροφορίες για διαφήμιση στην ηλεκτρονική έκδοση <a href="mailto:advertising@pegasusinteractive.gr">advertising@pegasusinteractive.gr</a></td>
</tr></table>
</div>
</div>

</div>



<div class="text" style="float:right; width: 486px;">

<!------------ GALLERY ----------------->
<div style="margin:10px auto;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1346, p='', s='480x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div><div style="margin:10px auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Imerisia-Under -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:300px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="2154022808"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<div class="forum"><a id="sxolia" name="sxolia"></a><div id="prototype_26757_forum_pub114346801" ></div><script>addPrototypeElement('26757_forum_pub114346801','AJAXFORUM','forumvote/sentrafmarticlesforum_26757.asp','pageid=728&catid=33966&subid=2&pubid=114346801&catidlocal=33966&subidlocal=2&nostore=true',true,'');</script></div>



<div class="clear"></div>

<!--No Elements for : 100005--><div class="roibox">
<div class="sponsor">
<a href="http://www.atticabank.gr/el/" target="_new">
<img src="http://media.feed.gr/filesystem/images/20140506/low/pegasus_LARGE_t_1061_43744869.JPG" border="0"/>
</a>
</div>
<div id="prototype_27356_17" ></div><script>addPrototypeElement('27356_17','NEWS','incl/100news_27356.asp','pageid=728&catid=26516&subid=2&catidlocal=30256&subidlocal=2',true,'');</script></div><div class="epiloges"><h6>OIKONOMIA</h6><div></div>
<ul><li><h3><b>ΣΥΝΕΧΙΖΕΤΑΙ Η ΑΝΤΙΠΑΡΑΘΕΣΗ</b> <a href="article.asp?catid=26516&subid=2&pubid=114346695">«Είμαστε βέβαιοι για τις πηγές των δεδομένων μας» απαντά η Κομισιόν στο ΔΝΤ </a> <span class="more">"Η" Online 22/12 13:59</span></h3></li><li><h3><b>Eκδήλωση για Υπερταμείο Συνεπενδύσεων</b> <a href="article.asp?catid=26521&subid=2&pubid=114346399">Λ. Φραγκιαδάκης: Είναι καθήκον μας να αναλάβουμε πρωτοβουλίες για την ενίσχυση και επιτάχυνση της οικονομικής ανάκαμψης</a> <span class="more">"Η" Online 22/12 12:28</span></h3></li><li><h3><b>ΕΠΙΣΤΟΛΗ ΤΣΙΠΡΑ</b> <a href="article.asp?catid=27686&subid=2&pubid=114346096">Εξαιρούνται από την υποχρέωση χρήσης «πλαστικού χρήματος» άτομα με αναπηρία 80% και άνω</a> <span class="more">"Η" Online 22/12 10:31</span></h3></li><li><h3><b>ΕΜΜΕΣΗ ΑΠΑΝΤΗΣΗ ΣΤΟΝ ΠΙΕΡ ΜΟΣΚΟΒΙΣΙ</b> <a href="article.asp?catid=26516&subid=2&pubid=114344892">Επιμένει ο Τόμσεν: «Γενναιόδωρες» οι συντάξεις στην Ελλάδα, να μειωθεί το αφορολόγητο</a> <span class="more">"Η" Online 21/12 20:39</span></h3></li><li><h3><b>ΓΕΥΜΑ ΣΕΒΕ</b> <a href="article.asp?catid=26516&subid=2&pubid=114344203">Δραγασάκης: «Οχι» σε νέα μέτρα - «Παράθυρο» για φοροελαφρύνσεις υπό προϋποθέσεις </a> <span class="more">"Η" Online 20/12 16:45</span></h3></li><li><h3><b>ΓΕΥΜΑ ΣΕΒΕ</b> <a href="article.asp?catid=26516&subid=2&pubid=114344392">Χαρίτσης: Ξεπερνά τα 500 εκατ. ευρώ το ύψος των αιτημάτων που έχουν κατατεθεί για τον αναπτυξιακό νόμο</a> <span class="more">"Η" Online 20/12 17:22</span></h3></li><li><h3><b>ΒΟΥΛΗ</b> <a href="article.asp?catid=26516&subid=2&pubid=114344097">Αφορολόγητος και χωρίς κατάσχεση ή συμψηφισμό για οφειλές ο «μποναμάς» στους χαμηλοσυνταξιούχους </a> <span class="more">"Η" Online 20/12 16:20</span></h3></li><li><h3><b>EWG</b> <a href="article.asp?catid=26516&subid=2&pubid=114343892">Μοσκοβισί: «Oι χώρες της ευρωζώνης θα αποφασίσουν πώς θα προχωρήσουν με τα βραχυπρόθεσμα μέτρα για το ελληνικό χρέος»</a> <span class="more">"Η" Online 20/12 14:51</span></h3></li><li><h3><b>«ΣΕΝΑΡΙΑ ΕΠΙΣΤΗΜΟΝΙΚΗΣ ΦΑΝΤΑΣΙΑΣ» </b> <a href="article.asp?catid=26516&subid=2&pubid=114343417">Σταθάκης: Οι εκλογές θα προκαλέσουν τεράστια ζημιά στην οικονομία
</a> <span class="more">"Η" Online 20/12 12:34</span></h3></li><li><h3><b>ΚΑΙ ΤΟ ΕΠΙΔΟΜΑ ΚΟΙΝΩΝΙΚΗΣ ΑΛΛΗΛΕΓΓΥΗΣ
</b> <a href="article.asp?catid=26516&subid=2&pubid=114343035">ΟΓΑ: Σήμερα η κατοβολή της σύνταξης του Ιανουαρίου
</a> <span class="more">"Η" Online 20/12 8:22</span></h3></li></ul>
<div class="homore"><a href="summary.asp?catid=27755">διαβάστε όλα τα άρθρα</a></div>
</div>
<div class="wline"></div>

<div class="clear"></div>
<div class="tabsbot"></div>
<!--No Elements for : 60000-->
</div>

<script>
    $(document).ready(function() {
    	var artH = $('#arttext').height();
    	$(window).scroll(function() {
    		if($(this).scrollTop() > artH/3) {
    			$('#js-popupart').addClass('is-visible');
        			if($(this).scrollTop() > (artH + $(window).height() - 185)) {
        		        $('#js-popupart').removeClass('is-visible');
        		} 
    		} else {
    			$('#js-popupart').removeClass('is-visible');
    		}
    	});
        $('.js-close').on('click', function(e) {
            if ($('#js-popupart').hasClass('is-visible')) {
                $('#js-popupart').remove();
            }
    		e.preventDefault();
        });
    });
</script>

<div id="js-popupart" class="popupart clearfix">
    <div class="popuparttop">
    <a class="js-close" href="#">
        <img class="popupartclose" src="./images/close.png" border="0" />
    </a>
    </div>
    
    <!-- SET EXCLUDE ACTIVE PUBLICATION / -->
    <a href="article.asp?catid=33966&subid=2&pubid=114343415" onClick="ga('send', 'event', 'Ημερησία FlyBox', 'Click', 'Δικογραφία σε βάρος δύο ατόμων για παιδική πορνογραφία - Θύμα μία 14χρονη');"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160827/engine/newego_LARGE_t_1101_54677330_type12821.jpg" border="0" width="160" height="110" /> <h3>ΔΙΚΑΙΟΣΥΝΗ</h3><span>ΔΙΩΞΗ ΗΛΕΚΤΡΟΝΙΚΟΥ ΕΓΚΛΗΜΑΤΟΣ</span><h2>Δικογραφία σε βάρος δύο ατόμων για παιδική πορνογραφία - Θύμα μία 14χρονη</h2></a>

</div>


<!-- POPUP --></div>
    <div class="rightcol"><div class="xrims">

<ul></ul>
</div>

<div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'imerisia',  
'placement': 'ROS'}); var ws=25, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div class="rightbox"><h5>TOP STORIES</h5>
<div class="xorigos">
<ul>
<li><a href="article.asp?catid=26509&subid=2&pubid=114346400">Απάντηση Τσίπρα σε Σόιμπλε: Μην μας κουνάς το δάκτυλο με ιταμό τρόπο
</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=33039&subid=2&pubid=114345919">Συντάξεις: Ολες οι αλλαγές στα όρια ηλικίας εξόδου από την εργασία</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114346502">Τσίπρας: Στο κατώφλι της ανάπτυξης η Ελλάδα - Αυτόνομη έξοδος στις αγορές το 2017</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114346294">Νέα παρέμβαση Στουρνάρα: Να κλείσει άμεσα η αξιολόγηση</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114346497">Βρυξέλλες: Θολή εικόνα για τις παροχές Τσίπρα
</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114345693">Απίστευτες δηλώσεις Σόιμπλε για την Ελλάδα: «Θα είχατε χρεοκοπήσει αν δεν σας δίναμε λεφτά»</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26516&subid=2&pubid=114346695">«Είμαστε βέβαιοι για τις πηγές των δεδομένων μας» απαντά η Κομισιόν στο ΔΝΤ </a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26521&subid=2&pubid=114346399">Λ. Φραγκιαδάκης: Είναι καθήκον μας να αναλάβουμε πρωτοβουλίες για την ενίσχυση και επιτάχυνση της οικονομικής ανάκαμψης</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26502&subid=2&pubid=114346993">Πτωτικές τάσεις στο Χρηματιστήριο</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26502&subid=2&pubid=114345817">Τραπεζική ώθηση στο Χρηματιστήριο και άνοδος 1,71%</a> <img src="images/hasnotvideo.gif" border="0"/></li><li><a href="article.asp?catid=26509&subid=2&pubid=114346812">Μητσοτάκης: Πρωθυπουργός της αιώνιας λιτότητας ο Τσίπρας</a> <img src="images/hasnotvideo.gif" border="0"/></li></ul>
</div>
<center><a href="http://www.ellaktor.gr" target="_blank"><img src="images/top_stories_xorhgia2.gif" border="0" /></a></center>
</div><div class="ban120"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1299, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div><div id="prototype_110"></div><script>addPrototypeElement('110','ASERT','incl/realtimestocks_25530.asp','pageid=727&catid=26496&catidlocal=26496&ajaxid=25530&ajaxgroup=ASERT', true);</script><div class="xrims">
<h5>ΧΡΗΜΑΤΙΣΤΗΡΙΟ ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h5><ul><li><a href="article.asp?catid=26502&subid=2&pubid=114346993"><b>Πτωτικές τάσεις στο Χρηματιστήριο</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114345817"><b>Τραπεζική ώθηση στο Χρηματιστήριο και άνοδος 1,71%</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114344710"><b>Μεγάλη άνοδος 1,71% στο Χρηματιστήριο</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114345592"><b>Απομακρύνεται από τις 20 χιλιάδες μονάδες ο Dow</b></a></li><li><a href="summary.asp?catid=27722&subid=2&pubid=82947148"><b>Χρηματιστήριο: Σε στάση αναμονής η αγορά</b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114344398"><b>Χρηματιστήριο: Κλείσιμο με οριακή άνοδο 0,06% </b></a></li><li><a href="article.asp?catid=26502&subid=2&pubid=114342793"><b>Νέα άνοδος στη Wall Street τη Δευτέρα</b></a></li></ul>
</div><div class="rightbox">
<a href="r.asp?catid=27732"><img src="images/btn_5xrim.gif" border="0" /></a>
    
</div>

<div class="rightbox">
<a href="r.asp?catid=27732"><img src="images/btn_5xrim_stocks.gif" border="0" /></a>
</div><div class="agoresbox"><h6>ΑΓΟΡΕΣ</h6><div id="prototype_31299_29" ></div><script>addPrototypeElement('31299_29','DIETHNI','incl/hmerhsiaksena_31299.asp','pageid=728&catid=33966&subid=2&catidlocal=26557&subidlocal=2',true,'');</script></div><div class="rightbox"><a href="r.asp?catid=27143"><img src="images/btn_newsletter.gif" border="0" /></a></div><div class="rightbox"><h5>ethnos.gr | ΕΠΙΛΟΓΗ</h5>
<div class="scrollingdiv">
<ul><li><span class="more">19:41 11/2</span> <a href="http://www.ethnos.gr/r.asp?catid=39836&subid=2&pubid=64330001">Θρήνος για την τραγωδία με το ελικόπτερο - Δύο νεκροί, ένας αγνοούμενος</a><img src="images/hasnotvideo.gif" border="0"/></li><li><span class="more">12:26 11/2</span> <a href="http://www.ethnos.gr/r.asp?catid=39835&subid=2&pubid=64329768">Νέα πρόκληση της Τουρκίας</a><img src="images/hasnotvideo.gif" border="0"/></li><li><span class="more">22:39 11/2</span> <a href="http://www.ethnos.gr/r.asp?catid=39835&subid=2&pubid=64330052">Ντάισελμπλουμ: Πρόοδος αλλά και ανοιχτά θέματα </a><img src="images/hasnotvideo.gif" border="0"/></li><li><span class="more">19:09 11/2</span> <a href="http://www.ethnos.gr/r.asp?catid=39835&subid=2&pubid=64329994">Αμεσα στο Αιγαίο οι νατοϊκές δυνάμεις </a><img src="images/hasnotvideo.gif" border="0"/></li><li><span class="more">10:20 8/2</span> <a href="http://www.ethnos.gr/r.asp?catid=41261&subid=2&pubid=64326709">Τρεις μοναδικές προσφορές </a><img src="images/hasnotvideo.gif" border="0"/></li><li><span class="more">18:29 11/2</span> <a href="http://www.ethnos.gr/r.asp?catid=39837&subid=2&pubid=64329983">«Επιχείρηση» τράπεζες από Σο’ι’μπλε και Ντάισελμπλουμ </a><img src="images/hasnotvideo.gif" border="0"/></li></ul>
</div>
</div>
<table cellpadding=0 cellspacing=0 class="advright" border="0">


<!-- tr><td colspan="2" class="second"><img src="images/advs_right.jpg" class="advstitle"></td></tr -->
<tr><td colspan="2"><h6>ΠΡΟΤΑΣΕΙΣ</h6></td></tr>
<tr><td valign="middle"><div class="protaseis"><div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Eimerisia%2Egr%2Farticle%2Easp%3Fcatid%3D30980%26subid%3D2%26pubid%3D114341496'));"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161219/low/pegasus_LARGE_t_2040_107298217.GIF" border="0"></a></div> <div class="advr"><h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Eimerisia%2Egr%2Farticle%2Easp%3Fcatid%3D30980%26subid%3D2%26pubid%3D114341496'));"></a></h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Eimerisia%2Egr%2Farticle%2Easp%3Fcatid%3D30980%26subid%3D2%26pubid%3D114341496'));"><p style="text-align:center"><strong>Ένα graphic novel, οδηγός επιτυχίας!</strong></p></a><h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Eimerisia%2Egr%2Farticle%2Easp%3Fcatid%3D30980%26subid%3D2%26pubid%3D114341496'));"></a></h2><div class="clear"></div></div><div class="clear"></div></div><div class="protaseisbot"></div></td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr><td valign="middle"><div class="protaseis"><div class="advl"><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152634IMERISIA%2EGR%2FB10711123%2E142882361%3Bdc%5Ftrk%5Faid%3D314997841%3Bdc%5Ftrk%5Fcid%3D77277910%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161216/low/pegasus_LARGE_t_2040_107289638.JPG" border="0"></a></div> <div class="advr"><h1><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152634IMERISIA%2EGR%2FB10711123%2E142882361%3Bdc%5Ftrk%5Faid%3D314997841%3Bdc%5Ftrk%5Fcid%3D77277910%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a></h1><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152634IMERISIA%2EGR%2FB10711123%2E142882361%3Bdc%5Ftrk%5Faid%3D314997841%3Bdc%5Ftrk%5Fcid%3D77277910%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N2520.152634IMERISIA.GR/B10711123.142882361;dc_trk_aid=314997841;dc_trk_cid=77277910;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></a><h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152634IMERISIA%2EGR%2FB10711123%2E142882361%3Bdc%5Ftrk%5Faid%3D314997841%3Bdc%5Ftrk%5Fcid%3D77277910%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a></h2><div class="clear"></div></div><div class="clear"></div></div><div class="protaseisbot"></div></td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr><td valign="middle"><div class="protaseis"><div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D419'));"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20151214/low/pegasus_LARGE_t_2040_106768807.JPG" border="0"></a></div> <div class="advr"><h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D419'));"></a></h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D419'));"><p style="text-align: center;">Εμβληματικά και Διαχρονικά Ρολόγια Baume et Mercier. Tο ιδανικό Δώρο για τα Χριστούγεννα.<img alt="Advertisement" src="http://adserving.fyi-marketing.com/www/delivery/avw.php?zoneid=419&amp;cb=$RND" style="height:1px; width:1px" /></p></a><h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D419'));"></a></h2><div class="clear"></div></div><div class="clear"></div></div><div class="protaseisbot"></div></td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr><td valign="middle"><div class="protaseis"><div class="advl"><a href="http://www.imerisia.gr/article.asp?catid=27201&subid=2&pubid=114320214"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161209/low/pegasus_LARGE_t_2040_107273338.JPG" border="0"></a></div> <div class="advr"><h1><a href="http://www.imerisia.gr/article.asp?catid=27201&subid=2&pubid=114320214"></a></h1><a href="http://www.imerisia.gr/article.asp?catid=27201&subid=2&pubid=114320214"><p style="text-align: center;">Η σύγχρονη αντιμετώπιση των κιρσών χωρίς τομές</p></a><h2><a href="http://www.imerisia.gr/article.asp?catid=27201&subid=2&pubid=114320214"></a></h2><div class="clear"></div></div><div class="clear"></div></div><div class="protaseisbot"></div></td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr><td valign="middle"><div class="protaseis"> <div class="advr"><h1><a href="article.asp?catid=26757&subid=2&pubid=130098533"></a></h1><a href="article.asp?catid=26757&subid=2&pubid=130098533"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1329, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman) d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>'); else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></a><h2><a href="article.asp?catid=26757&subid=2&pubid=130098533"></a></h2><div class="clear"></div></div><div class="clear"></div></div><div class="protaseisbot"></div></td></tr>
<tr><td colspan="2" class="secondban"><br/>
<center>
<iframe src="http://www.life.gr/v5egofeediframe.asp?catid=36747&subid=1" width="300" height="420" frameborder="0" scrolling="no"></iframe>
</center><div style="margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Imerisia-Right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="6584222403"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></td></tr>
</table><div class="clear"></div><div class="clear"></div>
<div class="titles"><a href="summary.asp?catid=27083"><img src="images/periskopio.gif" border="0" /></a></div><div class="themaimeras"><h5>ΠΕΡΙΣΚΟΠΙΟ</h5><h1><a href="article.asp?catid=34291&subid=2&pubid=113136917">Cedefop: Ποια επαγγέλματα θα έχουν ζήτηση στην Ελλάδα μέχρι το 2020</a></h1><h2>  Σε περισσότερες από 1.177.000 εκτιμώνται οι συνολικές ευκαιρίες απασχόλησης στην Ελλάδα για την περίοδο 2010-2020...</h2><div class="moreart"><h3><a href="article.asp?catid=34291&subid=2&pubid=113274472">Τα 10 επαγγέλματα με υψηλές απολαβές χωρίς πανεπιστημιακό πτυχίο

</a></h3><h3><a href="article.asp?catid=26516&subid=2&pubid=113140493">Οι 9 κλάδοι επιχειρηματικών ευκαιριών</a></h3><h3><a href="article.asp?catid=34291&subid=2&pubid=113292698">Τα δέκα επαγγέλματα που εξασφαλίζουν εργασία στην Ελλάδα</a></h3><h3><a href="article.asp?catid=31076&subid=2&pubid=113132968">Οι 10 καλλιέργειες με τα μεγαλύτερα κέρδη
</a></h3><h3><a href="article.asp?catid=31076&subid=2&pubid=113151905">Βασιλικά κέρδη από ...βασιλικό και δεντρολίβανο</a></h3></div><div class="clear"></div></div><div class="cover"><center>
<h2><a href="article.asp?catid=27281">ΠΡΩΤΟΣΕΛΙΔΑ</a></h2><div class="prothome"><a href="r.asp?catid=27281"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_241261_107303322_type12495.jpg" border="0" /></a></div>
<div class="pdf"><img onClick="window.location='r.asp?catid=27690'" src="images/btn_ethnos_online.gif" border="0" title="Αγοράστε την ΗΜΕΡΗΣΙΑ ηλεκτρονικά και δημιουργήστε το δικό σας ΑΡΧΕΙΟ" /></div>
</center></div><center>
<iframe src="http://www.hommemagazine.gr/v5ethnosfeediframe.asp?catid=33809&subid=1" width="300" height="482" frameborder="0" scrolling="no"></iframe>
</center>
<br /><div class="wline"></div><div class="titles"><a href="summary.asp?catid=27066"><img src="images/geliografia.gif" border="0" /></a></div>
<div class="epikentro"><h3>ΓΕΛΟΙΟΓΡΑΦΙΑ</h3><center><a href="summary.asp?catid=27066&subid=2&pubid=114345931"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_942_44878820_type11583.jpg" border="0" /></a></center></div><div id="prototype_29817" ></div><script>addPrototypeElement('29817','AGENDAHOME','incl/v5ego_hpagenda_29817.asp','pageid=728&catid=33966&subid=2&pubid=114346801&catidlocal=33966&subidlocal=2',true,'');</script><div class="xrims cinemag">
<h5>ΣΙΝΕΜΑ</h5>

<ul><div class="clear"></div></ul>
</div><div class="xrisimabox">
<h3>ΧΡΗΣΙΜΑ ΤΗΛΕΦΩΝΑ</h3>
<div id="accordion_use" class="tabakia_use">
<h1>
	Αμεσης βοήθειας</h1>
<div>
	Αμεση Δράση Αστυνομίας: 100<br />
	Αμεση Δράση Λιμενικού: 108<br />
	Πυροσβεστική: 199<br />
	Τροχαία Αττικής: 2105230101 &amp; 110-155<br />
	Τροχαία Aθηνών: 2105230111<br />
	Τροχαία Πειραιώς: 2104113832<br />
	Δασική Υπηρεία: 191<br />
	Τουριστική Αστυνομία: 171<br />
	Κέντρο Αμεσης Βοήθειας: 166<br />
	Εφημερεύοντες Γιατροί: 1434<br />
	Εφημ/ντα Νοσοκομεία: 1434<br />
	Φαρμακεία: 1434<br />
	Δηλητηριάσεως: 2107793777<br />
	Σταθ. Α&#39; Βοηθ. ΙΚΑ: 184, 2106467811<br />
	Υπ. Υγείας: 2105223246<br />
	Υπ. Πρόνοιας: 2105225079<br />
	Αγορανομία: 2103217056<br />
	Yπ. Δίωξης Ναρκωτικών: 109</div>
<h1>
	Bλάβες</h1>
<div>
	ΕΥΔΑΠ: 1022<br />
	ΔΕΗ (Αθήνα): 1253<br />
	ΔΕΗ (Πειραιά): 1254<br />
	Βλάβες ΟΤΕ: 121</div>
<h1>
	Δημόσιες υπηρεσίες</h1>
<div>
	ΙΝΚΑ: 1721-2103633976<br />
	ΤΕΒΕ: 2105285500<br />
	ΟΑΕΔ: 2109989000<br />
	ΟΓΑ: 2103322100<br />
	ΚΕΠ: 1564<br />
	Υπηρεσία &laquo;ΚΛΕΙΣΘΕΝΗΣ&raquo; 1502<br />
	Υπ. Ανάπτυξης: 1520<br />
	Γενική Γραμματεία Καταναλωτή: 1520<br />
	Προεδρία Δημοκρατίας: 2107283111<br />
	Boυλή των Ελλήνων: 2103707000<br />
	Δήμος Αθηναίων: 2105277000<br />
	Δήμος Πειραιώς: 2104194000</div>
<h1>
	Συγκοινωνίες</h1>
<div>
	Λιμεναρχείο Πειραιά: 2104147800/4172675<br />
	Λιμεναρχείο Ραφήνας: 22940/28888<br />
	Λιμεναρχείο Λαυρίου: 22920/25249<br />
	Λιμεναρχείο Αγ. Κων/νου: 22350/31759<br />
	Πλοία Αργοσαρωνικού: 2104593162<br />
	Πλοία εσωτερικού: 2104593000<br />
	Πλοία εξωτερικού: 2104530974<br />
	Ολυμπιακή κρατήσεις: 2109666666<br />
	Αegean Αirlines: 8011120000 (από κινητό 210-6261000)<br />
	Αεροδρόμιο &laquo;Ελ. Βενιζέλος&raquo;: 3530000<br />
	Τρένα ΟΣΕ: 2105297777<br />
	Δρομολόγια τρένων εξωτερικού: 147<br />
	Λεωφορεία στ. Κηφισού: 2105124910<br />
	Λεωφορεία. στ. Λιοσίων: 2108317179-8317153<br />
	Μέσα Μαζικής Μεταφοράς: 185</div>
<h1>
	Κοινωνικές υπηρεσίες</h1>
<div>
	Τηλεφωνικό κέντρο για ραντεβού ΙΚΑ: 184<br />
	Τηλεφωνική Γραμμή ΑΙDS: 2107222222<br />
	Συμβουλευτικοί σταθμοί ΑΙDS: 2107239945<br />
	SOS Γιατροί: 1016<br />
	ΟΚΑΝΑ: 2108898200<br />
	Γραμμή Απεξάρτησης: 2103617089<br />
	Κέντρο Αιμοδοσίας: 2108257425<br />
	Γιατροί χωρίς σύνορα: 2105200500, 8213704<br />
	Γιατροί του Κόσμου: 2106440400, 8233653<br />
	Κέντρο κακοποιημένων γυναικών: 2105244657<br />
	Γραμματεία ισότητας: 2103315291<br />
	Γραμμή ζωής SΟS: 175<br />
	Χαμόγελο του Παιδιού: 1056<br />
	Ελληνικός Ερυθρός Σταυρός: 2103613848<br />
	Κέντρο εξυπηρέτησης κωφών: 2108815555<br />
	Κτηνιατρική κλινική: 2109813604, 3625644<br />
	Τηλεφωνικό κέντρο για λακκούβες: 1521<br />
	Η γραμμή του δημότη: 195</div>
<h1>
	Διάφορα</h1>
<div>
	Δελτίο καιρού: 1448<br />
	ΟΠΑΠ: 2105798000<br />
	Ο.Δ.Ι.Ε.: 2299081000</div>
<h1>
	ΘΕΣΣΑΛΟΝΙΚΗ</h1>
<div>
	Αμεση Δράση: 100<br />
	Στρατονομία: 2310270845<br />
	Πυροσβεστική: 199<br />
	Λιμενικό: 2310531505<br />
	Κέντρο Αμ. Βοήθειας: 166<br />
	Διανυκτερεύοντα Φαρμακεία: 1434<br />
	Οδική βοήθεια: 104<br />
	Βλάβες ΔΕΗ: 2310729752<br />
	Βλάβες Υδρευσης: 2310207345<br />
	ΟΣΕ Τρένα: 2310517517, 517518<br />
	Υπεραστικά Λεωφορεία: 142<br />
	Δελτίο Καιρού: 149<br />
	Υπουργείο Μακεδονίας - Θράκης: 2310379000<br />
	Νομαρχία: 2310428536<br />
	Δημαρχείο: 238321<br />
	Πανεπιστήμιο: 2310996000<br />
	Εισαγγελία: 2310520235</div>

</div>
</div>
<script>
	
jQuery('#accordion_use').accordion({ header: 'h1',autoHeight:false,selectedClass:'active',collapsible: true,
      active: false});
</script>
</div>
    <div class="wline"></div>
    <div class="lifestyle">
<h2><a href="http://www.hommemagazine.gr"><img src="images/img_homme_logo.gif" border="0" /></a></h2>

<ul>
<li><h5><a href="http://www.hommemagazine.gr/summary.asp?catid=30709">NEWSPAPER</a></h5> <div class="sum"><a href="http://homme.imerisia.gr/r.asp?catid=33827&subid=2&pubid=64777977"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161220/engine/assets_LARGE_t_243061_55086753_type11940.jpg" border="0" /></a><h3><a href="http://homme.imerisia.gr/r.asp?catid=33827&subid=2&pubid=64777977">Arrival: Ουμανισμός νέτος</a></h3><h4>Δεν έχει νόημα να περιμένουμε να μάθουμε αν στα σβησμένα mails της Χίλαρι...</h4></div><hr><div class="sum"><a href="http://homme.imerisia.gr/r.asp?catid=30722&subid=2&pubid=64781384"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_243061_54394472_type11940.jpg" border="0" /></a><h3><a href="http://homme.imerisia.gr/r.asp?catid=30722&subid=2&pubid=64781384">Συναισθηματική νοημοσύνη</a></h3><h4>Από την πρώτη μέρα της ζωής, αναζητούμε την ασφάλεια. Αυτή η ενστικτώδης ανάγκη...</h4></div></li>
<li><h5><a href="http://www.hommemagazine.gr/summary.asp?catid=30710">STYLE</a></h5><div class="sum"><a href="http://homme.imerisia.gr/r.asp?catid=30732&subid=2&pubid=64758381"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161214/engine/assets_LARGE_t_243061_54393511_type11940.jpg" border="0" /></a><h3><a href="http://homme.imerisia.gr/r.asp?catid=30732&subid=2&pubid=64758381">Καμιά κρεμούλα βάζετε;</a></h3><h4>Σουηδική έρευνα αποφαίνεται ότι οι κρέμες προσώπου ξηραίνουν το κανονικό δέρμα...</h4></div><hr><div class="sum"><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=64744295"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161208/engine/assets_LARGE_t_243061_55047368_type11940.jpg" border="0" /></a><h3><a href="http://homme.imerisia.gr/r.asp?catid=33957&subid=2&pubid=64744295">Το κάτι παραπάνω</a></h3><h4>Ενας νέος αστικός αέρας πνέει στο dress code της καθημερινότητας (αρκεί να το...</h4></div></li>
<li><h5><a href="http://www.hommemagazine.gr/summary.asp?catid=30712">BON APPETIT</a></h5><div class="sum"><a href="http://homme.imerisia.gr/r.asp?catid=35055&subid=2&pubid=64781380"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_243061_55087771_type11940.jpg" border="0" /></a><h3><a href="http://homme.imerisia.gr/r.asp?catid=35055&subid=2&pubid=64781380">Les h&#244;teliers</a></h3><h4>Η εποχή των μεγαλύτερων πάρτι της χρονιάς μόλις ξεκινά στα πιο ξεχωριστά...</h4></div><hr><div class="sum"><a href="http://homme.imerisia.gr/r.asp?catid=35055&subid=2&pubid=64781381"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_243061_55087766_type11940.jpg" border="0" /></a><h3><a href="http://homme.imerisia.gr/r.asp?catid=35055&subid=2&pubid=64781381">Mohnbl&#252;mchen: Αστικός πειρασμός</a></h3><h4>Πάνε σχεδόν τρiα χρόνια από τότε που η ομώνυμη μπουτίκ του Κολωνακίου,...</h4></div></li>
<li><h5><a href="http://www.hommemagazine.gr/summary.asp?catid=30713">WINE & SPIRITS</a></h5><div class="sum"><a href="http://homme.imerisia.gr/r.asp?catid=35056&subid=2&pubid=64772197"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161219/engine/assets_LARGE_t_243061_55062891_type11940.jpg" border="0" /></a><h3><a href="http://homme.imerisia.gr/r.asp?catid=35056&subid=2&pubid=64772197">Νoel bar: Συνέβη στην Αθήνα</a></h3><h4>Ισως το πλέον ενοχλητικό στοιχείο των μπαρ Αθηνών, περιχώρων και επικράτειας...</h4></div><hr><div class="sum"><a href="http://homme.imerisia.gr/r.asp?catid=35056&subid=2&pubid=64777979"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161220/engine/assets_LARGE_t_243061_54192983_type11940.jpg" border="0" /></a><h3><a href="http://homme.imerisia.gr/r.asp?catid=35056&subid=2&pubid=64777979">Prosecco: Η σαμπάνια των φτωχών</a></h3><h4>Αν και ο νεολογισμός περί πτωχών προέρχεται από το χώρο των σπορ, είναι αλήθεια...</h4></div></li>
<li><h5><a href="http://www.imerisia.gr/summary.asp?catid=27727">LUXURY</a></h5><div class="sum"><a href="article.asp?catid=27199&subid=2&pubid=113398840"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20141129/engine/imerisia_LARGE_t_1061_43900395_type11940.jpg" border="0" /></a><h3><a href="http://www.imerisia.gr/article.asp?catid=27199&subid=2&pubid=113398840">Αυτό είναι το νέο Focus - Διαβάστε πόσο θα κοστίζει</a></h3><h4>  Ειδικότερα, το νέο Ford Focus στην 5θυρη έκδοση 1.0 EcoBoost 100 PS με...</h4></div><hr><div class="sum"><a href="article.asp?catid=27727&subid=2&pubid=113297199"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140625/engine/imerisia_LARGE_t_1061_43779400_type11940.jpg" border="0" /></a><h3><a href="http://www.imerisia.gr/article.asp?catid=27727&subid=2&pubid=113297199">Αγριο και ανανεωμένο σε 560 ίππους</a></h3><h4>  Ελαφρώς ανασχεδιασμένο το θηρίο των 560 ίππων πραγματοποιεί το 0-100 km/h...</h4></div></li>
<li class="li6"><h5><a href="summary.asp?catid=27723">ΒΙΒΛΙΟ</a></h5><div class="sum"><a href="article.asp?catid=27723&subid=2&pubid=114292892"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161128/engine/imerisia_LARGE_t_1061_44826014_type11940.jpg" border="0" /></a><h3><a href="http://www.imerisia.gr/article.asp?catid=27723&subid=2&pubid=114292892">«Hotel Living»: Ενα αφήγημα για τη σκληρότητα και τη βιαιότητα του κόσμου της παγκόσμιας οικονομίας</a></h3><h4>Νέα Υόρκη, Λος Άντζελες, Παρίσι, Λονδίνο στα &#39;00ς, την κρίσιμη δεκαετία...</h4></div><hr><div class="sum"><a href="article.asp?catid=26513&subid=2&pubid=114215195"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161101/engine/assets_LARGE_t_942_44749086_type11940.jpg" border="0" /></a><h3><a href="http://www.imerisia.gr/article.asp?catid=26513&subid=2&pubid=114215195">Ενα μονοπάτι στο οποίο η απιστία γίνεται το πρώτο στάδιο της αφύπνισης και η πίστη το δεύτερο</a></h3><h4>Η συνειδητοποίηση ενός κόσμου σκληρού, απάνθρωπου, άγριου και εφιαλτικού, ο...</h4></div></li>
</ul>
<div class="clear"></div>
</div>
    <div class="lifestyle_bot"><a href="http://www.hommemagazine.gr" target="_blank"><img src="images/spacer.gif" width="550" height="90" border="0" /></a></div>

<div class="clear"></div><div class="lifestyle" style="display:none">
<h2>LIFESTYLE</h2>

<ul>
<li><h5><a href="summary.asp?catid=27711">GOODLIFE</a></h5><div class="sum"><h3><a href="article.asp?catid=27711&subid=2&pubid=113248416">Double Black  or nothing</a></h3><a href="article.asp?catid=27711&subid=2&pubid=113248416"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140402/engine/pegasus_LARGE_t_1061_43724566_type11940.jpg" border="0" /></a><h4>  Το <strong>'Άρωμα του Ονείρου'</strong> του Τομ Ρόμπινς</h4></div><hr><div class="sum"><h3><a href="article.asp?catid=27711&subid=2&pubid=113196869">Wine Stories</a></h3><a href="article.asp?catid=27711&subid=2&pubid=113196869"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140312/engine/assets_LARGE_t_1461_43671170_type11940.jpg" border="0" /></a><h4>  Η πιο δύσκολη, αλλά και η πιο πολλά υποσχόμενη ελληνική κόκκινη ποικιλία</h4></div></li>
<li><h5><a href="summary.asp?catid=27719">STYLE</a></h5><div class="sum"><h3><a href="article.asp?catid=27719&subid=2&pubid=113445043">Η ΗΜΕΡΑ ΤΟΥ ΑΓΙΟΥ ΒΑΛΕΝΤΙΝΟΥ ΤΗΣ OMEGA</a></h3><a href="article.asp?catid=27719&subid=2&pubid=113445043"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20150129/engine/imerisia_LARGE_t_1061_43962998_type11940.jpg" border="0" /></a><h4>  Έχουν πει κάποιοι κάποτε ότι αγάπη δεν σημαίνει το πόσο συχνά λες &laquo</h4></div><hr><div class="sum"><h3><a href="article.asp?catid=27719&subid=2&pubid=113358147">Νέα συλλογή Midsize από τη σειρά Portofino της IWC Schaffhausen</a></h3><a href="article.asp?catid=27719&subid=2&pubid=113358147"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140930/engine/imerisia_LARGE_t_1061_43850305_type11940.jpg" border="0" /></a><h4>  Η νέα συλλογή Midsize κάνει πλέον τη σειρά Portofino της IWC Schaffhausen</h4></div></li>
<li><h5><a href="summary.asp?catid=27727">LUXURY</a></h5><div class="sum"><h3><a href="article.asp?catid=27199&subid=2&pubid=113398840">Αυτό είναι το νέο Focus - Διαβάστε πόσο θα κοστίζει</a></h3><a href="article.asp?catid=27199&subid=2&pubid=113398840"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20141129/engine/imerisia_LARGE_t_1061_43900395_type11940.jpg" border="0" /></a><h4>  Ειδικότερα, το νέο Ford Focus στην 5θυρη έκδοση 1.0 EcoBoost 100 PS με</h4></div><hr><div class="sum"><h3><a href="article.asp?catid=27727&subid=2&pubid=113297199">Αγριο και ανανεωμένο σε 560 ίππους</a></h3><a href="article.asp?catid=27727&subid=2&pubid=113297199"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140625/engine/imerisia_LARGE_t_1061_43779400_type11940.jpg" border="0" /></a><h4>  Ελαφρώς ανασχεδιασμένο το θηρίο των 560 ίππων πραγματοποιεί το 0-100 km/h</h4></div></li>
<li><h5><a href="summary.asp?catid=27723">ΒΙΒΛΙΟ</a></h5><div class="sum"><h3><a href="article.asp?catid=27723&subid=2&pubid=114292892">«Hotel Living»: Ενα αφήγημα για τη σκληρότητα και τη βιαιότητα του κόσμου της παγκόσμιας οικονομίας</a></h3><a href="article.asp?catid=27723&subid=2&pubid=114292892"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161128/engine/imerisia_LARGE_t_1061_44826014_type11940.jpg" border="0" /></a><h4>Νέα Υόρκη, Λος Άντζελες, Παρίσι, Λονδίνο στα &#39;00ς, την κρίσιμη δεκαετία</h4></div><hr><div class="sum"><h3><a href="article.asp?catid=26513&subid=2&pubid=114215195">Ενα μονοπάτι στο οποίο η απιστία γίνεται το πρώτο στάδιο της αφύπνισης και η πίστη το δεύτερο</a></h3><a href="article.asp?catid=26513&subid=2&pubid=114215195"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161101/engine/assets_LARGE_t_942_44749086_type11940.jpg" border="0" /></a><h4>Η συνειδητοποίηση ενός κόσμου σκληρού, απάνθρωπου, άγριου και εφιαλτικού, ο</h4></div></li>
<li><h5><a href="summary.asp?catid=27725">STAR SYSTEM</a></h5><div class="sum"><h3><a href="summary.asp?catid=27725&subid=2&pubid=113267778">Η Αντριάνα Λίμα κυκλοφορεί ξανά... Ελεύθερη!</a></h3><a href="summary.asp?catid=27725&subid=2&pubid=113267778"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140507/engine/imerisia_LARGE_t_1061_43743875_type11940.jpg" border="0" /></a><h4>  Επιβεβαιώνοντας τις φήμες που κυκλοφορούσαν το τελευταίο διάστημα, η Αντριάνα</h4></div><hr><div class="sum"><h3><a href="summary.asp?catid=27725&subid=2&pubid=113262040">Νάικε Ριβέλι: Η κόρη της Ορνέλα Μούτι ξέρει να προκαλεί</a></h3><a href="summary.asp?catid=27725&subid=2&pubid=113262040"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140425/engine/imerisia_LARGE_t_1061_43737388_type11940.jpg" border="0" /></a><h4>  Καρπός του έρωτα της Ορνέλα Μούτι με τον Ισπανό παραγωγό Ντε Κάστρο (Jose</h4></div></li>
<li class="li6"><h5><a href="summary.asp?catid=27721">CULTURE</a></h5><div class="sum"><h3><a href="article.asp?catid=27721&subid=2&pubid=113301274">Βρέθηκαν 149 πρωτότυπες ηχογραφήσεις του Μπομπ Ντίλαν</a></h3><a href="article.asp?catid=27721&subid=2&pubid=113301274"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140702/engine/assets_LARGE_t_420_1872939_type11940.jpg" border="0" /></a><h4>  Ανάμεσα σε αυτές τις ηχογραφήσεις είναι ανέκδοτες εκτελέσεις τραγουδιών από</h4></div><hr><div class="sum"><h3><a href="article.asp?catid=27721&subid=2&pubid=113193984">Aλλη οπτική γωνία</a></h3><a href="article.asp?catid=27721&subid=2&pubid=113193984"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20140116/engine/assets_LARGE_t_1461_43668974_type11940.jpg" border="0" /></a><h4>  Η έκθεση στο Μουσείο Φωτογραφίας Θεσσαλονίκης (ΜΘΦ) ΜΑΣ τον συστήνει για</h4></div></li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
<div class="footerbot"><div id="carouselmain">
<div class="dtk-carousel" id="dtk-car-0">
    <h5>ΕΠΙΛΟΓΕΣ</h5>
    <div class="scrollbody">
        <div class="scrollpages">
            <div class="double">
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26510&subid=2&pubid=114345917"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_942_44398414_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26510&subid=2&pubid=114345917">Το ΤΕΕ ζητά μέτρα για τους μηχανικούς
<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26509&subid=2&pubid=114346500"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/newego_LARGE_t_901_107304054_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26509&subid=2&pubid=114346500">Selfies και χαμόγελα: Ο Τσίπρας μαζί με ασυνόδευτα προσφυγόπουλα [photos]<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27686&subid=2&pubid=114333797"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20151102/engine/newego_LARGE_t_1101_54570658_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27686&subid=2&pubid=114333797">Τέλη κυκλοφορίας 2017: Πώς θα τα τυπώσετε, μέχρι πότε πρέπει να πληρώσετε<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26519&subid=2&pubid=114264885"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161218/engine/assets_LARGE_t_942_44802117_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26519&subid=2&pubid=114264885">Στις αγορές της Ρουμανίας και Βουλγαρίας εισέρχεται η Creta Farms

<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27201&subid=2&pubid=114333869"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20130430/engine/newego_LARGE_t_881_2170218_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27201&subid=2&pubid=114333869">Πιο επιρρεπείς στην κατάθλιψη όσοι ασχολούνται με ατομικά αθλήματα<img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
                <ul class="dtk-list">
                    <li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26515&subid=2&pubid=114329597"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_420_39257537_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26515&subid=2&pubid=114329597">Έτοιμο να υποδεχτεί τους πρώτους επισκέπτες το χιονοδρομικό κέντρο στο Φαλακρό όρος<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="http://www.caranddriver.gr/r.asp?catid=33046">MOTOR PLANET - ΚΟΣΜΟΣ</a></h2>        <div class="mainphoto">            <a href="http://www.caranddriver.gr/r.asp?catid=33046&subid=2&pubid=7629116"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160205/engine/newego_LARGE_t_77761_301867_type11535.jpg" /></a>        </div>        <h1><a href="http://www.caranddriver.gr/r.asp?catid=33046&subid=2&pubid=7629116">Oι νέες προτεραιότητες των αγοραστών αυτοκινήτων
<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=27198&subid=2&pubid=114280097"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20151021/engine/newego_LARGE_t_420_54573845_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=27198&subid=2&pubid=114280097">Αναστέλλεται για έναν ακόμα χρόνο ο φόρος υπεραξίας ακινήτων <img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26514&subid=2&pubid=114332102"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160524/engine/newego_LARGE_t_1101_54310539_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26514&subid=2&pubid=114332102">Βρετανία: «Ναι» στη δημιουργία εμβρύων από τρεις γονείς<img src="images/hasnotvideo.gif"/></a></h1>    </div></li><li class="dtk-item">    <div>        <h2><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>        <div class="mainphoto">            <a href="article.asp?catid=26519&subid=2&pubid=114345816"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_942_44878732_type11535.jpg" /></a>        </div>        <h1><a href="article.asp?catid=26519&subid=2&pubid=114345816">Π. Ρουμελιώτης: Ετσι θα μειωθούν τα «κόκκινα» δάνεια
<img src="images/hasnotvideo.gif"/></a></h1>    </div></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="clear"></div><div class="sitemap"><table cellpadding="0" cellspacing="0">
<tr><td valign="top" class="map"><h3>SITEMAP</h3><ul><li class="m1"><a href="summary.asp?catid=30256">ΝΕΑ ΣΕ 10''</a></li><li class="m2"><a href="summary.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=26509">ΠΟΛΙΤΙΚΗ</a></li><li><a href="summary.asp?catid=39335">ΕΚΛΟΓΕΣ | ΣΕΠΤΕΜΒΡΙΟΣ 2015</a></li><li><a href="summary.asp?catid=26510">ΚΟΙΝΩΝΙΑ</a></li><li><a href="summary.asp?catid=33966">ΔΙΚΑΙΟΣΥΝΗ</a></li><li><a href="summary.asp?catid=26511">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=30029">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26513">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=27766">SHOW BUSINESS</a></li><li><a href="summary.asp?catid=26514">ΕΠΙΣΤΗΜΗ</a></li><li><a href="summary.asp?catid=26515">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="summary.asp?catid=27359">MEDIA</a></li><li><a href="summary.asp?catid=27682">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li><a href="summary.asp?catid=27683">PHOTO NEWS</a></li></ul></li><li class="m3"><a href="summary.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a><ul><li><a href="summary.asp?catid=26516">ΕΛΛΑΔΑ</a></li><li><a href="summary.asp?catid=33039">ΑΣΦΑΛΙΣΤΙΚΑ</a></li><li><a href="summary.asp?catid=34291">ΕΡΓΑΣΙΑ</a></li><li><a href="summary.asp?catid=26517">ΕΥΡΩΠΗ</a></li><li><a href="summary.asp?catid=26518">ΚΟΣΜΟΣ</a></li><li><a href="summary.asp?catid=31076">ΕΠΕΝΔΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=31894">ΕΙΔΗΣΕΙΣ 'ΧΡΥΣΑΦΙ'</a></li><li><a href="summary.asp?catid=31100">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=31892">ΜΕΛΕΤΕΣ - ΕΡΕΥΝΕΣ</a></li></ul></li><li class="m4"><a href="summary.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><ul><li><a href="summary.asp?catid=31101">ΕΠΙΛΟΓΕΣ</a></li><li><a href="summary.asp?catid=26519">ΕΛΛΗΝΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li><a href="summary.asp?catid=26521">ΤΡΑΠΕΖΕΣ</a></li><li><a href="summary.asp?catid=26522">ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li><a href="summary.asp?catid=26527">ΤΟΥΡΙΣΜΟΣ</a></li><li><a href="summary.asp?catid=26523">ΕΝΕΡΓΕΙΑ</a></li><li><a href="summary.asp?catid=35599">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΙΣΗ</a></li><li><a href="summary.asp?catid=26524">ΒΙΟΜΗΧΑΝΙΑ</a></li><li><a href="summary.asp?catid=26525">ΕΜΠΟΡΙΟ</a></li><li><a href="summary.asp?catid=26526">ΝΑΥΤΙΛΙΑ</a></li><li><a href="summary.asp?catid=26520">ΞΕΝΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li></ul></li><li class="m5"><a href="summary.asp?catid=26501">ΑΠΟΨΕΙΣ</a></li><li class="m6"><a href="summary.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a><ul><li><a href="summary.asp?catid=33374">ΟΙΚΟΝΟΜΙΚΑ ΑΠΟΤΕΛΕΣΜΑΤΑ ΕΙΣΗΓΜΕΝΩΝ</a></li><li><a href="summary.asp?catid=30414">ΤΕΧΝΙΚΕΣ ΑΝΑΛΥΣΕΙΣ</a></li><li><a href="summary.asp?catid=27722">5 ΧΡΗΜΑΤΙΣΤΕΣ</a></li><li><a href="summary.asp?catid=27775">ΚΑΓΚΕΛΑΡΙΟΣ</a></li><li><a href="quotes.asp?catid=26538">ΕΙΚΟΝΑ  ΑΓΟΡΑΣ</a></li><li><a href="quotes.asp?catid=26541">ΜΕΤΟΧΕΣ ΟΝΟΜΑΣΤΙΚΑ</a></li><li><a href="quotes.asp?catid=26540">ΜΕΤΟΧΕΣ ΑΝΑ ΚΛΑΔΟ</a></li><li><a href="quotes.asp?catid=26539">ΜΕΤΟΧΕΣ ΑΝΑ ΔΕΙΚΤΗ</a></li><li><a href="summary.asp?catid=26555">ΑΝΑΚΟΙΝΩΣΕΙΣ Χ.Α.</a></li><li><a href="quotes.asp?catid=26503">ΞΕΝΑ ΧΡΗΜΑΤΙΣΤΗΡΙΑ</a></li></ul></li><li class="m7"><a href="summary.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a><ul><li><a href="summary.asp?catid=27686">ΡΕΠΟΡΤΑΖ</a></li><li><a href="summary.asp?catid=27197">ΕΡΕΥΝΕΣ</a></li><li><a href="summary.asp?catid=31059">ΕΓΚΥΚΛΙΟΙ</a></li><li><a href="summary.asp?catid=31060">ΥΠΟΥΡΓΙΚΕΣ ΑΠΟΦΑΣΕΙΣ</a></li></ul></li><li class="m8"><a href="summary.asp?catid=27199">ΣΤΗΛΕΣ</a><ul><li><a href="summary.asp?catid=31205">ΕΛΛΗΝΕΣ ΠΟΥ ΔΙΑΠΡΕΠΟΥΝ</a></li><li><a href="summary.asp?catid=30980">START UP</a></li><li><a href="summary.asp?catid=28055">SUCCESS STORIES</a></li><li><a href="summary.asp?catid=37152">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="summary.asp?catid=27198">ΑΚΙΝΗΤΑ</a></li><li><a href="summary.asp?catid=27083">ΠΕΡΙΣΚΟΠΙΟ</a></li><li><a href="summary.asp?catid=27201">ΥΓΕΙΑ</a></li><li><a href="summary.asp?catid=27200">ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="m9"><a href="http://homme.imerisia.gr/r.asp?catid=30707">HOMME</a><ul><li><a href="http://homme.imerisia.gr/r.asp?catid=30709">NEWSPAPER</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30710">STYLE</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30712">BON APPETIT</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30713">WINE & SPIRITS</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30751">FORUM</a></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li></ul></li><li class="m10"><a href="article.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a><ul><li><a href="summary.asp?catid=31077">ΔΙΑΚΗΡΥΞΕΙΣ - ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="article.asp?catid=27279">ΕΦΗΜΕΡΙΔΕΣ</a></li><li><a href="user.asp?catid=27143">NEWSLETTER</a></li><li><a href="article.asp?catid=27690">ΣΥΝΔΡΟΜΗΤΙΚΗ ΗΛΕΚΤΡΟΝΙΚΗ ΕΚΔΟΣΗ</a></li><li><a href="article.asp?catid=34136">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></li></ul></td>
</tr></table></div></div></div>
<div class="footer"><center>
<div class="footer2">
<img src="images/footer/network.gif" border="0" width="980" height="49" />
<div class="clear"></div>
<div class="toplinks1">
<div class="toplogo"><a href="http://www.ethnos.gr" target="_blank"><img src="images/footer/ethnos.gif" border="0" /></a></div>
<ul>
<li>Επικαιρότητα: <a href="http://www.ethnos.gr/summary.asp?catid=22767" target="_blank">Πολιτική</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22768" target="_blank" />Κοινωνία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22770" target="_blank" />Οικονομία</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=22769" target="_blank" />Διεθνή</a>, 
<a href="http://www.ethnos.gr/summary3.asp?catid=22784" target="_blank" />Πολιτισμός</a>.</li>
<li><a href="http://www.ethnos.gr/summary.asp?catid=22782" target="_blank" />Αρθρογραφία</a>.</li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23555" target="_blank" />Ένθετα</a>, 
<a href="http://www.ethnos.gr/entheta.asp?catid=23508" target="_blank" />TV Εθνος</a>, 
<a href="http://www.ethnos.gr/summary.asp?catid=23656" target="_blank" />Χρήσιμα</a>.</li>
<li class="more"><a href="http://www.ethnos.gr" target="_blank">Περισσότερα στο www.ethnos.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle_big.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24048" target="_blank">Μόδα</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24053" target="_blank" />Ομορφιά</a>, 
<a href="http://www.elle.gr/summarytwo.asp?catid=24049" target="_blank" />Υπέροχο Κορμί</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24057" target="_blank">Κουζίνα</a>,
<a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Elle Deco</a>.</li>
<li><a href="http://www.elle.gr/summarytwo.asp?catid=24056" target="_blank" />Διαγωνισμοί</a>.</li>
<li class="more"><a href="http://www.elle.gr" target="_blank">Περισσότερα στο www.elle.gr</a></li>
</ul>
</div>

<div class="toplinks1">
<div class="toplogo"><a href="http://www.sentragoal.gr" target="_blank"><img src="images/footer/sentragoal.gif" border="0" /></a></div>
<ul>
<li>Ποδόσφαιρο: <a href="http://www.sentragoal.gr/summary.asp?catid=10475" target="_blank">Ελλάδα</a> & 
<a href="http://www.sentragoal.gr/summary.asp?catid=10520" target="_blank">Διεθνή</a>.</li>
<li><a href="http://www.sentragoal.gr/summary.asp?catid=10511" target="_blank">Μπάσκετ</a>, 
<a href="http://www.sentragoal.gr/summary.asp?catid=10550" target="_blank">Βόλεϊ</a> και 
<a href="http://www.sentragoal.gr/summary.asp?catid=10476" target="_blank">άλλα σπορ</a>.</li>
<li><a href="http://www.dailybet.gr" target="_blank">DailyBet</a> & <a href="http://www.sentragoal.gr/summary.asp?catid=16606" target="_blank">Παρασκήνια</a>.</li>
<li class="more"><a href="http://www.sentragoal.gr" target="_blank">Περισσότερα στο www.sentragoal.gr</a></li>
</ul>
</div>

<div class="toplinks2">
<div class="toplogo"><a href="http://www.life.gr" target="_blank"><img src="images/footer/life.gif" border="0" /></a></div>
<ul>
<li><a href="http://www.newsonly.gr" target="_blank">Ειδήσεις</a> για την 
<a href="http://www.newsonly.gr/summary.asp?catid=36382" target="_blank">Πολιτική</a>, την <a href="http://www.newsonly.gr/summary.asp?catid=36383" target="_blank">Κοινωνία</a> και τον 
<a href="http://www.newsonly.gr/summary.asp?catid=36386" target="_blank">κόσμο</a>.</li>
<li><a href="http://www.tff.gr" target="_blank">Ενημέρωση & Ψυχαγωγία</a>.</li>
<li><a href="http://www.womenonly.gr" target="_blank">Lifestyle</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=15298&tag=10800" target="_blank">μόδα</a>, <a href="" target="_blank">ομορφιά</a>, 
<a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank">αστρολογία</a>.</li>
<li class="more"><a href="http://www.life.gr" target="_blank">Περισσότερα στο www.life.gr</a></li>
</ul>
</div>

<div class="clear"></div>

<div class="footerlogos">
<ul>
<li><a href="http://www.cinemag.gr" target="_blank"><img src="images/footer/cinema.gif" border="0" /></a></li>
<li><a href="http://www.e-go.gr/idanikospiti" target="_blank"><img src="images/footer/idanikospiti.gif" border="0" /></a></li>
<li><a href="http://www.sporty.gr" target="_blank"><img src="images/footer/sporty.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr/summary.asp?catid=13388&tag=9927" target="_blank"><img src="images/footer/astraorama.gif" border="0" /></a></li>
<li><a href="http://www.caranddriver.gr" target="_blank"><img src="images/footer/car&driver.gif" border="0" /></a></li>
<li><a href="http://www.womenonly.gr" target="_blank"><img src="images/footer/womenonly.gif" border="0" /></a></li>
<li><a href="http://www.elle.gr" target="_blank"><img src="images/footer/elle.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/ethnosport" target="_blank"><img src="images/footer/ethnosport.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23508"><img src="images/footer/tvethnos.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22820"><img src="images/footer/kynigi.gif" border="0" /></a></li>
</ul>
<div class="clear"></div>
<ul class="enthetalogos">
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23958"><img src="images/footer/cook.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23309"><img src="images/footer/reportaz.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23513"><img src="images/footer/taxidi.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23343"><img src="images/footer/syntaxeis.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=23353"><img src="images/footer/efkairies.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22813"><img src="images/footer/ergasia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22814"><img src="images/footer/paideia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=24300"><img src="images/footer/ygeia.gif" border="0" /></a></li>
<li><a href="http://www.ethnos.gr/entheta.asp?catid=22821"><img src="images/footer/psarema.gif" border="0" /></a></li>
</ul>
</div>
</div>

<div style="text-align:center; padding: 10px 0 0 0;">
    <a href="http://www.ened.gr/" target="_new"><img src="http://media.feed.gr/filesystem/images/20160303/low/pegasus_LARGE_t_421_14286357.PNG" border="0"/></a>
</div>

</center></div>
</center>

<div class="aside-panel">
    <a href="#" id="trigger2" class="trigger right"> </a>
    <div id="panel2" class="panel right">
    	<h2>ΔΕΙΤΕ ΣΤΟ HOMME</h2>
        <ul>
            <li><a href="http://homme.imerisia.gr/r.asp?catid=30727&subid=2&pubid=64778681"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_243061_55087771_type12829.jpg" border="0" /></a> <h3>NEWS</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30727&subid=2&pubid=64778681">Les h&#244;teliers</a></h4> Η εποχή των μεγαλύτερων πάρτι της χρονιάς μόλις ξεκινά στα πιο ξεχωριστά...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30727&subid=2&pubid=64778378"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161222/engine/assets_LARGE_t_243061_55087766_type12829.jpg" border="0" /></a> <h3>NEWS</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30727&subid=2&pubid=64778378">Mohnbl&#252;mchen: Αστικός πειρασμός</a></h4> Πάνε σχεδόν τρiα χρόνια από τότε που η ομώνυμη μπουτίκ του Κολωνακίου,...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30762&subid=2&pubid=64778677"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20160111/engine/assets_LARGE_t_243061_54619853_type12829.jpg" border="0" /></a> <h3>ΔΗΜΗΤΡΗΣ ΠΟΛΙΤΑΚΗΣ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30762&subid=2&pubid=64778677">Το φάντασμα των Χριστουγέννων</a></h4> Ο συνεργάτης μας αντιμετωπίζει θαρραλέα την πιο γιορτινή εποχή του χρόνου,...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30722&subid=2&pubid=64665777"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161221/engine/assets_LARGE_t_243061_54394472_type12829.jpg" border="0" /></a> <h3>DR. TRUTH</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30722&subid=2&pubid=64665777">Συναισθηματική νοημοσύνη</a></h4> Από την πρώτη μέρα της ζωής, αναζητούμε την ασφάλεια. Αυτή η ενστικτώδης ανάγκη...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30725&subid=2&pubid=64752910"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161221/engine/assets_LARGE_t_243061_55062879_type12829.jpg" border="0" /></a> <h3>WINE</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30725&subid=2&pubid=64752910">Μυστικές συνταγές, σπάνιες εμπειρίες  </a></h4> Η αξία τους δεν συνδέεται απαραίτητα με την τιμή. Κορυφαία αποστάγματα, ιδιαίτερα...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=33827&subid=2&pubid=64777577"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161220/engine/assets_LARGE_t_243061_55086753_type12829.jpg" border="0" /></a> <h3>SCREEN</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=33827&subid=2&pubid=64777577">Arrival: Ουμανισμός νέτος</a></h4> Δεν έχει νόημα να περιμένουμε να μάθουμε αν στα σβησμένα mails της Χίλαρι...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=42011&subid=2&pubid=64753384"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161220/engine/assets_LARGE_t_243061_54998372_type12829.jpg" border="0" /></a> <h3>ΔΗΜΗΤΡΗΣ ΚΥΡΙΑΖΗΣ</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=42011&subid=2&pubid=64753384">Η αξία της στιγμής</a></h4> Οι αληθινές αξίες παραμένουν αλώβητες από τον χρόνο, όπως αυτή η μέχρις εσχάτων...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30745&subid=2&pubid=64773787"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161219/engine/assets_LARGE_t_243061_55084571_type12829.jpg" border="0" /></a> <h3>BOOKS</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30745&subid=2&pubid=64773787">Δευτέρα, καλή ώρα</a></h4> Παρουσιάζεται σήμερα 19/12 στο Ρομάντσο (20.00) το βιβλίο 'Δευτέρα&raquo...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30726&subid=2&pubid=64773590"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161219/engine/assets_LARGE_t_243061_55084283_type12829.jpg" border="0" /></a> <h3>SPIRITS</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30726&subid=2&pubid=64773590">Jameson Stout Edition</a></h4> Για τη δημιουργία του νέου Jameson Caskmates συνεργάστηκαν δύο ιρλανδέζικες...<div class="clear"></div></li><li><a href="http://homme.imerisia.gr/r.asp?catid=30722&subid=2&pubid=64763477"><img src="http://content-mcdn.imerisia.gr/filesystem/images/20161219/engine/assets_LARGE_t_243061_55073466_type12829.jpg" border="0" /></a> <h3>DR. TRUTH</h3> <h4><a href="http://homme.imerisia.gr/r.asp?catid=30722&subid=2&pubid=64763477">Η συνωμοσία εναντίον των αντρών</a></h4> Η μυϊκή δύναμη του ισχυρού φύλου καθίσταται περιττή. Κι ο άντρας βρίσκεται...<div class="clear"></div></li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    $('#trigger2').on('click', function () {
        $(this).parent().toggleClass('expanded');
        return false;
    })
</script><!-- Skin All_Pages --> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1469, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><div class="socialouter">
    <a class="facebook" href="http://www.facebook.com/imerisia.gr" target="_blank">facebook</a>
    <a class="twitter" href="https://twitter.com/imerisiagr" target="_blank">twitter</a>
</div>
<table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100271&nCatID=33966&nStampRightID=&nLevelid=2&nPubID=114346801&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".imerisia.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528453";     // your AT Internet site ID
    xt_xtcpath = "www.imerisia.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('imerisia_eidiseis');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>

</body>
</html>